Voyant Auto diagnostique Moteur / sonde lambda RESOLU

Discussion dans 'Questions techniques' démarrée par pilou290, 4 Mai 2011.

  1. ced079

    ced079 Dieu, tout simplement

    Inscrit depuis le :
    6 Juin 2010
    Messages :
    29 872
    "J'aime" reçus :
    9
    pardon j'ai oublié, effaces ton message et donnes moi ton VIN en MP, c'est mieux ;) et je regarde ce tanto :coucou:
     
  2. BepbeP

    BepbeP Peugeot Addict

    Inscrit depuis le :
    12 Septembre 2006
    Messages :
    671
    "J'aime" reçus :
    0
    C'est fait ;)
     
  3. BepbeP

    BepbeP Peugeot Addict

    Inscrit depuis le :
    12 Septembre 2006
    Messages :
    671
    "J'aime" reçus :
    0
    Salut,

    Je viens un peu a la pêche aux infos. Toujours se satané voyant diag d'allumé. J'ai pris rdv pour un passage de valise dans un "vrai" garage Peugeot. Je commence a avoir un nouveau symptome : après 30min de chauffe, le voyant de température d'eau s'allume. Le niveau est OK et je n'ai pas de fuite. Peut être le calorstat ou une sonde lambda. Vos avis ? Merki.
     
  4. ced079

    ced079 Dieu, tout simplement

    Inscrit depuis le :
    6 Juin 2010
    Messages :
    29 872
    "J'aime" reçus :
    9
    et qu'indique l'aiguille de tempé?
     
  5. BepbeP

    BepbeP Peugeot Addict

    Inscrit depuis le :
    12 Septembre 2006
    Messages :
    671
    "J'aime" reçus :
    0
    Hélas, sur 106 (je sais j'suis pas dans la bonne section mais ici c'est plus réactif..), je n'ai pas d'indicateur de temp d'eau et d'huile...
    Pour info, j'ai tenté un ràz mémoire en débranchant la batterie un moment (j'en ai profité pour nettoyer mes bougies, le filtre a air et cie). Mais rien a faire. A noter aussi qu'elle démarre toujours au quart de tour, le moteur tourne parfaitement rond. Le relai du ventilo a été testé, il fonctionne mais il me semble quand même que le ventilo se met en fonction tardivement... Et toujours cette implantation de fusible bizarre. J'ai remis la boite à fusible comme elle était avant que je regarde, rien ne change (càd avec ou sans fuse sur la sonde à oxygène). RàS dans la RTA qu'en a l'implantation spécifique a ce modèle. C'est ballot parce que je dois passer le CT en juillet.

    J'y pense, une fois le voyant de temp d'eau allumé, un simple arrêt d'une ou deux minutes suffit pour qu'il s'éteigne.
     
  6. ced079

    ced079 Dieu, tout simplement

    Inscrit depuis le :
    6 Juin 2010
    Messages :
    29 872
    "J'aime" reçus :
    9
    c'est peut etre la sonde qui déconne ;)
     
  7. BepbeP

    BepbeP Peugeot Addict

    Inscrit depuis le :
    12 Septembre 2006
    Messages :
    671
    "J'aime" reçus :
    0
    je pense de plus en plus. Je vais quand même tenter de la changer (celle du dessus sur le collecteur. D'ailleurs un des fils de la sonde est un peu dénudé.
     
  8. BepbeP

    BepbeP Peugeot Addict

    Inscrit depuis le :
    12 Septembre 2006
    Messages :
    671
    "J'aime" reçus :
    0
    Salut,

    Quelques nouvelles pour ceux que ça intéresse :
    1- Voyant diag : sonde lambda amont HS
    2- Voyant de température d'eau : fils d'alimentation du ventilo coupé donc plus de refroidissement additionnel.
    Ma titine est comme neuve.
     
  9. BepbeP

    BepbeP Peugeot Addict

    Inscrit depuis le :
    12 Septembre 2006
    Messages :
    671
    "J'aime" reçus :
    0
    Yo,

    Je viens de monter la nouvelle sonde (elle a mis un peu de temps a arriver...) Après un montage finalement pas si facile (pas d'accès correct a la clé plate => nécessité de couper les fils et d'utiliser une clé à bougie de 22. Bref, remontage de la nouvelle. Serrage a fond avec une clé plate (je n'ai pas eu le courage de couper les fils pour resserrer a la clé a bougie puis de rabouter...) et essai. Démarrage impeccable. J'ai roulé un peu, pas de souci mais voyant toujours présent. Je ne m'inquiète pas, il faut un peu de temps.
    Finalement, j'ai quand même coupé les fils et j'ai resserrer correctement a fond. Tout est impeccable. On va voir ce que va dire le CT mercredi...
     
  10. fp206+

    fp206+ Lion d'Or

    Inscrit depuis le :
    18 Novembre 2010
    Messages :
    3 796
    "J'aime" reçus :
    0
    Merci pour ton retour ;)

    Ha... ces sacrées sondes... :)
     
  11. BepbeP

    BepbeP Peugeot Addict

    Inscrit depuis le :
    12 Septembre 2006
    Messages :
    671
    "J'aime" reçus :
    0
    Pour clors le débat, mon voyant diag s'est enfin éteint. C'était donc bien la sonde.

    The end... ;)
     
  12. Rousseau David

    Rousseau David Nouveau membre

    Inscrit depuis le :
    10 Mars 2019
    Messages :
    2
    "J'aime" reçus :
    0
    Bonjour j'ai un soucis avec ma 206 1l4 i de 2001 170 000 klm ,j'ai le voyant pollution qui sallume j'ai effectué une analyse avec mon obd qui pa trouvé ses code la
    P0130
    sonde lambda chauffé ho2s 1
    Ligne 1.
    commande chauffage
    P0141
    sonde lambda chauffé ho2s 2
    Ligne 1.
    commande chauffage
    .panne du cicuit
    P0135
    sonde lambda chauffé ho2s 1
    Ligne 1.
    commande chauffage
    .panne du cicuit
    .Non chauffée
    jai donc changer mes deux sonde et toujours parail mon voyant est la et les codes erreur aussi de quoi sa pourrait venir cars la je ses pas trop quoi i faire mercie
     
  13. kawajo

    kawajo Lion d'Or

    Inscrit depuis le :
    8 Mars 2009
    Messages :
    3 238
    "J'aime" reçus :
    132
    bonjour,
    il y a des fusibles sur le circuit de chauffage des sondes lambda. S'ils sont bons, il y a probablement un court-circuit dans le faisceau. Là, ça va être plus dure à trouver.
     
  14. Rousseau David

    Rousseau David Nouveau membre

    Inscrit depuis le :
    10 Mars 2019
    Messages :
    2
    "J'aime" reçus :
    0
    J'ai vérifier ma boîte à fusible avec un multimetre il sont tous en bon mais esque il y a un relais qui pourrais deconer
     

Partager cette page

  1. Ce site utilise des "témoins de connexion" (cookies) conformes aux textes de l'Union Européenne. Continuer à naviguer sur nos pages vaut acceptation de notre règlement en la matière.
    Rejeter la notification