Wipcom3d bloqué sur initialisation en cours lecteur cd ne marche plus

Discussion dans 'Wip Com 3D' démarrée par FETS007, 20 Septembre 2017.

  1. FETS007

    FETS007 Nouveau membre

    Inscrit depuis le :
    19 Septembre 2017
    Messages :
    3
    "J'aime" reçus :
    0
    Bonjour,
    Nouveau sur le forum,je tiens à dire bonjour à tout le monde,et merci pour l'accueil.
    Pocesseur d'un 3008 PP de 2011, avec wipcom 3d, j'ai eu un souci récemment.le GPS est bloqué en initialisation en cours.j'ai fait quelques manipulations comme débrancher la batterie, mettre à jour le firmware,mais ça reste po pareil.j'ai maj en N42C mais ça se bloque à 67pour cent. Avec erreur 0x3019.en plus le lecteur cd ne fonctionne plus depuis.Help les amis.Cordialement
     
  2. W13

    W13 Lion Hors catégorie

    Inscrit depuis le :
    14 Mars 2017
    Messages :
    5 834
    "J'aime" reçus :
    747
    Essaie la mise à jour par USB.
     
  3. FETS007

    FETS007 Nouveau membre

    Inscrit depuis le :
    19 Septembre 2017
    Messages :
    3
    "J'aime" reçus :
    0
    bonjour W13, j'ai déjà essayé de copier le cd sur clé usb 2 avec 64ko mais il se bloque toujours à 67%, après chargement du 2/3 efs.sss.efs à 100% , puis reboot du système , après echec du màj avec erreur 0x3019
     
  4. G2

    G2 Modérateur

    Inscrit depuis le :
    14 Juin 2005
    Messages :
    12 011
    "J'aime" reçus :
    49
    Bonjour. Déjà vu ce souci sur un RCZ lors d'une mise à jour au garage. 0x3019, bloqué à x%....

    Je ne veux pas te faire peur mais mon ami garagiste a dû au final remplacer le WC3D sur ce véhicule.
     
  5. FETS007

    FETS007 Nouveau membre

    Inscrit depuis le :
    19 Septembre 2017
    Messages :
    3
    "J'aime" reçus :
    0
    wouah!ça craint alors,si ce sera le cas, je préfère acheter un GPS tom tom 13" avec mise à jour à vie.à part le gps et le lecteur cd, tout fonctionne;même le lecteur arrive à lire le cd N42C.Merci pour ta contribution G2
     
  6. G2

    G2 Modérateur

    Inscrit depuis le :
    14 Juin 2005
    Messages :
    12 011
    "J'aime" reçus :
    49
    Oui, tout fonctionnait... Radio, CD, ODB... (la mise à jour avait été faite en USB). Seul le GPS était non fonctionnel après le plantage.
     
  7. W13

    W13 Lion Hors catégorie

    Inscrit depuis le :
    14 Mars 2017
    Messages :
    5 834
    "J'aime" reçus :
    747
    Pb potentiel sur le disque dur
     

Partager cette page

  1. Ce site utilise des "témoins de connexion" (cookies) conformes aux textes de l'Union Européenne. Continuer à naviguer sur nos pages vaut acceptation de notre règlement en la matière.
    Rejeter la notification