1.6 HDi - Manque de puissance à bas régime

Discussion dans 'Questions techniques' démarrée par Berttt, 20 Août 2019.

  1. Berttt

    Berttt Nouveau membre

    Inscrit depuis le :
    15 Novembre 2017
    Messages :
    4
    "J'aime" reçus :
    0
    Bonjour,

    Mon soucis concerne une 206 de décembre 2004 qui a aujourd'hui un peu moins de 250.000 kms.
    J'ai comme problème manque un manque de puissance en-dessous de 2500~2700 trs/min. Ça se remarque dans une côte à 90km/h en 5ème, la voiture peine à garder sa vitesse et même lors d'une forte accélération en 2ème ou 3ème.
    La voiture prend des tours et de la vitesse de manière timide puis dès que je dépasse 2500 trs/min je ressens un brusque changement de puissance, comme si tout arrivait d'un seul coup.

    Tout est à jour au niveau des entretiens (vidanges, filtres, FAP) et j'ai déjà vérifié les points suivants:
    • Aucun voyant ni message, seul le code défaut P0299 en défaut permanent est affiché par PP200 (Défaut de régulation de la pression de suralimentation : Pression suralimentation trop basse) avec un écart de 500mbars entre la pression turbo mesurée et la consigne
    • FAP ok, niveau d'additif correct, les régénérations se font correctement
    • Vanne EGR et conduits démontés et nettoyés sans grosses traces de suies
    • Collecteur d'admission démonté et nettoyé
    • Durites après sortie de turbo vérifiés, pas de présence de trous
    • Durites de dépressions vérifiés, électrovanne OK
    • Pompe à vide et ensemble du circuit de dépression OK
    En bref, je sais plus où je dois regarder ni quoi chercher... Au début je pensais à une fuite d'où la pression turbo s'échapperait mais malgré tout j'ai toute la puissance au-dessus de 2500 trs/min donc je ne pense pas qu'une fuite puisse causer ça...

    Merci d'avance pour votre aide !
     
  2. Xav26D

    Xav26D Membre régulier

    Inscrit depuis le :
    14 Juillet 2016
    Messages :
    30
    "J'aime" reçus :
    0
    Bonjour, vérifier la réserve d'air (circuit électrovanne turbo) n'est pas fissurée ou cassée. Peut-être l'électrovanne ? J'ai eu ce genre de problème: un manque de puissance, la première fois, c'était l'électrovanne turbo qui était défectueuse, la deuxième fois, l'embout de la réserve d'air cassé. Salutations.
     

Partager cette page

  1. Ce site utilise des "témoins de connexion" (cookies) conformes aux textes de l'Union Européenne. Continuer à naviguer sur nos pages vaut acceptation de notre règlement en la matière.
    Rejeter la notification