206 HDI 90cv broute a chaud

Discussion dans 'Questions techniques' démarrée par L.C., 6 Novembre 2019.

  1. L.C.

    L.C. Nouveau membre

    Inscrit depuis le :
    6 Octobre 2019
    Messages :
    2
    "J'aime" reçus :
    0
    Bonjour,
    Je vous fait part de mon problème sur ma 206 HDi 2.0 90cv afin de trouver des réponses ...
    La voiture fonctionnait bien lorsque , du jour au lendemain , le moteur s'est mis à brouter lorsque j'appuyais sur la pédale d'accélérateur. Le moteur prend les tours normalement mais la voiture a comme des "trous" à l'accéleration et elle broute. J'ai pu constater que elle le faisait surtout dès que le moteur arrivait à température (80°c) mais il est aussi très rare quelle le fasse à froid.
    Je ne sais plus ou donner de la tête , voici ce que j'ai vérifier :
    - Filtre à air propre
    - Injecteurs nettoyés et joints des puits d'injecteurs changés (il y en avait un qui fuyait)
    - Vanne EGR débranchée
    - Débimètre propre
    - Filtre à gazole changé
    J'ai même essayé un aditif 5 en 1 Bardhal pour gazole croyant que le FAP/Catalyseur pouvait être encrassé.
    J'ai pensé que le problème pouvait venir d'un trou dans la durite du turbo mais cela n’expliquerait pas pourquoi elle le fait uniquement à chaud ...
    J'ai besoin de votre aide , pensez-vous qu'un passage à la valise serait nécessaire ?
    Merci d'avance pour vos réponses ...
     
  2. cdsb90

    cdsb90 Peugeot Addict

    Inscrit depuis le :
    2 Mars 2018
    Messages :
    598
    "J'aime" reçus :
    37
    Ca sent la sonde lambda ou la sonde de température. Surtout quand il y a des différences quand le moteur chauffe.
     

Partager cette page

  1. Ce site utilise des "témoins de connexion" (cookies) conformes aux textes de l'Union Européenne. Continuer à naviguer sur nos pages vaut acceptation de notre règlement en la matière.
    Rejeter la notification