206 qui accélère toute seule

Discussion dans 'Questions techniques' démarrée par Jules91, 29 Mai 2019.

  1. Jules91

    Jules91 Nouveau membre

    Inscrit depuis le :
    29 Mai 2019
    Messages :
    2
    "J'aime" reçus :
    0
    Bonjour à tous,
    J'ai une 206 1.4 i 75cv et depuis quelques jours elle accélère toute seule tout le temps. J'ai remarqué que ma pédale d'accélérateur était plus basse que d'habitude et que le câble qui part de la pédale et passe à l'intérieur de la voiture n'était pas tendu, je en sais pas si c'est normal ou pas...

    Est-ce que quelqu'un aurait une petite idée d'où cela peut venir ?
    Je tiens à préciser que je suis complètement novice en mécanique automobile ^^

    Un grand merci d'avance pour votre aide !
     
  2. leon29

    leon29 Lion de l'univers

    Inscrit depuis le :
    20 Mars 2010
    Messages :
    11 766
    "J'aime" reçus :
    455
    Pédale plus basse que d'habitude + câble mou = câble ou commande d'accélération bloquée entre moteur et habitacle
     
  3. Jules91

    Jules91 Nouveau membre

    Inscrit depuis le :
    29 Mai 2019
    Messages :
    2
    "J'aime" reçus :
    0
    Bonsoir Leon29,
    Merci pour ta réponse.
    Comment est-ce que je peux faire pour débloquer tout ça ? C'est facile d'accès ?
     
  4. leon29

    leon29 Lion de l'univers

    Inscrit depuis le :
    20 Mars 2010
    Messages :
    11 766
    "J'aime" reçus :
    455
    Je n'ai pas de 206 : à toi de suivre le câble jusqu'au compartiment du moteur. La solution est là quelque part...
     

Partager cette page

  1. Ce site utilise des "témoins de connexion" (cookies) conformes aux textes de l'Union Européenne. Continuer à naviguer sur nos pages vaut acceptation de notre règlement en la matière.
    Rejeter la notification