306 1l8 16v , problème démarrage par temps chaud

Discussion dans 'Questions techniques' démarrée par Thomas C, 1 Juin 2020.

  1. Thomas C

    Thomas C Membre

    Inscrit depuis le :
    1 Juin 2020
    Messages :
    7
    "J'aime" reçus :
    0
    Bonjour à tous , heureux possesseurs d'une 306 1l8 16v de 2001 et 68000 km au compteur , oui oui 68000 , je l ai acheté en 2012 a un papi , elle avais 32000 km .
    J'ai un souci avec depuis 2 ans et qui s agrave cette année.
    Je vous explique , elle démarre et tourne normalement quand la température ne dépasse pas 25 degrés mais dès quelle reste une journée au soleil et que la température dépasse 25 , elle à du mal à démarrer et ne tourne pas rond , comme si roulait au gaz ou comme si il y avait un start air de mis , sa dure juste le temps de rouler un peu et après sa revient normal , mais je trouve qu'elle consomme beaucoup après avoir fait sa .
    Alors j'ai vu pas mal de topic sur les problèmes de ralenti et de moteur pas à pas mais mon problème n'est pas vraiment le même.
    Alors si quelqu'un à une idée, je suis preneur .
     
  2. Alain94

    Alain94 Peugeot Addict

    Inscrit depuis le :
    10 Mars 2020
    Messages :
    59
    "J'aime" reçus :
    5
    Bonjour Thomas C,

    D'après les symptômes, je pense qu'il y a un problème sur l'électrovanne du canister (c'est le circuit qui recycle les vapeurs d'essence).
    Change-la, ça doit couter dans les 25€
     
  3. Thomas C

    Thomas C Membre

    Inscrit depuis le :
    1 Juin 2020
    Messages :
    7
    "J'aime" reçus :
    0
    Bonjour Alain94 , en parcourant plusieurs forum c'est aussi la conclusion que j'avais faite . Je l'ai remplacé la semaine dernière et effectivement sa ne l'a pas refait mais on à pas eu non plus de grosse chaleur , à voir lors des prochains épisodes de chaleur si c'était bien sa . En tout cas merci de ta réponse.
     
  4. Alain94

    Alain94 Peugeot Addict

    Inscrit depuis le :
    10 Mars 2020
    Messages :
    59
    "J'aime" reçus :
    5
    Super :bien:

    Tiens-nous au courant...
     
  5. Thomas C

    Thomas C Membre

    Inscrit depuis le :
    1 Juin 2020
    Messages :
    7
    "J'aime" reçus :
    0
    Après 1 mois et demi, le problème n'est pas réapparu, c'était donc bien electrovanne du canister .
     

Partager cette page

  1. Ce site utilise des "témoins de connexion" (cookies) conformes aux textes de l'Union Européenne. Continuer à naviguer sur nos pages vaut acceptation de notre règlement en la matière.
    Rejeter la notification