307 hdi 1.6 110cv systeme antipollution defaillant

Discussion dans 'Entretien' démarrée par biggyboy, 8 Août 2013.

  1. bubble974

    bubble974 Membre

    Inscrit depuis le :
    12 Avril 2014
    Messages :
    11
    "J'aime" reçus :
    0
    bonjour yann

    c'est un 2 litres hdi 110cv de 2003
     
  2. bubble974

    bubble974 Membre

    Inscrit depuis le :
    12 Avril 2014
    Messages :
    11
    "J'aime" reçus :
    0
    bonjour

    erreur 404 cette page n'existe pas
     
  3. yann3

    yann3 Dieu, tout simplement

    Inscrit depuis le :
    20 Janvier 2008
    Messages :
    23 966
    "J'aime" reçus :
    455
    je n'est pas pensé a ca,exact ;)
     
  4. bob291967

    bob291967 Peugeot Addict

    Inscrit depuis le :
    1 Avril 2011
    Messages :
    340
    "J'aime" reçus :
    29
    Désolé pour le lien, mais il envoyait vers un autre forum.

    Réserve de vide repère 13 sur l'image ci-dessous
    [​IMG]
     
  5. Pierre8587

    Pierre8587 Nouveau membre

    Inscrit depuis le :
    24 Mai 2015
    Messages :
    1
    "J'aime" reçus :
    0
    Bonjour
    Pour info sur ma 307 HDI 110 ch, j ai eu le même problème système antipollution défaillant sur l'ordinateur de bord et voyant moteur allumer avec la voiture qui broute, pour remédier au problème j'ai changé le filtre a gazole et plus aucun défaut.
    Petit test simple et peu coûteux avant de se lancé dans des recherches plus coûteuses...
     
  6. freder307

    freder307 Nouveau membre

    Inscrit depuis le :
    17 Septembre 2017
    Messages :
    1
    "J'aime" reçus :
    0
    Bonjour

    pour ma part, j'ai eu le même message d'anomalie "système antipollution défaillant".
    Je présume que c'était du au fait que j'étais tombé en panne d'essence peu de temps avant.
    (tombé en pane d'essence à 10 m de la pompe. Vous y croyez vous ?)
    Quelquechose avait du s'encrasser avec le fond de cuve.

    J'ai fait tourner le moteur en seconde à 70 km/h (environ 3500 tr/min) pendant plus d'une minute.

    Depuis je n'ai plus eu ce message.

    Merci aux conseils de ce forum
     
  7. Tola

    Tola Nouveau membre

    Inscrit depuis le :
    23 Janvier 2019
    Messages :
    1
    "J'aime" reçus :
    0
    Bjr à tous
    Voilà depuis 2 jours j’ai le voyant moteur en orange qui s’allume et le message antipollution qui s’affiche ça c d’une part mais le pire c que quand je roule le moteur s’arrête alors du coup je coupe le contact est elle redémarre puis je roule 200 mètres et ça le refait ainsi de suite bizarre. Aucune perte de puissance ou autre, alors si toutefois vous avez déjà eu un problème similaire je suis preneur pour des conseils merci
     
  8. Jojo160

    Jojo160 Nouveau membre

    Inscrit depuis le :
    29 Janvier 2019
    Messages :
    2
    "J'aime" reçus :
    0
     
  9. Jojo160

    Jojo160 Nouveau membre

    Inscrit depuis le :
    29 Janvier 2019
    Messages :
    2
    "J'aime" reçus :
    0
    Salut , j'ai ce mm probleme depuis quelques jours le voyant moteur s'est allumé et ne s'eteind plus.... pendant que je roule le moteur se coupe d'un coup alors je m'arrête je refais démarré et la voiture refemarre normalement et ainsi de suite des que j'accelere elle se coupe et affiche systeme anti pullution defaillant ou pression d'huile insuffisante alors j'ai fais la vidange chez un garagiste et elle continue a faire la mm chose et a affiché les mm message alors que je n'ai pas de fuite d huile (mon niveau est bon).... aidez moi svp je ne sais plus quoi faire....
     
  10. yann3

    yann3 Dieu, tout simplement

    Inscrit depuis le :
    20 Janvier 2008
    Messages :
    23 966
    "J'aime" reçus :
    455
    surement le capteur de debit pompe injection qui se grippe,a controler a la valise,avec les valeurs de parametres
     
  11. Tyu

    Tyu Nouveau membre

    Inscrit depuis le :
    19 Décembre 2020
    Messages :
    2
    "J'aime" reçus :
    0
    Bonjour. Aidez moi j'ai un 5008 année 2009 hdi 110cv 230000km. Perte de puissance en troisième et voyant antipollution défaillant. Le garage a débranché le débimètre mais toujours le même problème. Il démonte la vanne egr et trouve une plaque qui a été rajouté avec la vanne egr. Je change la vanne egr et je refais une reprogrammation calculateur chez peugeot afin de reconnaître la vanne egr. Pas de chance le problème revient avec la perte de puissance et le voyant antipollution qui signal. Aidez moi svp
     
  12. Jerome77750

    Jerome77750 Nouveau membre

    Inscrit depuis le :
    26 Avril 2021
    Messages :
    2
    "J'aime" reçus :
    0
    Bonjour , voici mon souci sur ma 307SW 1.6 HDi 16V 110cv De 2005
    Je roule avec le voyant Systeme anti pollution défaillant qui s affiche . Le matin quand je part au boulo d un seul coup sur la route la voiture se bride et j ai une perte de puissance , la voiture monte pas plus haut que 3000 tr/m je l éteint en roue libre et redémarre mes je retrouve pas ma puissance , je m arrete et redemare et la part contre je la retrouve même si quelque km après cela recommence .
    Pour info a la valise aucun problème detecter
    le debimettre et bon , vanne egr neuve , filtre à gazoil et air neuf , durite nettoyer à fond aucune de craquelé , du coup on pensé au FAP mes la dessus il y en a pas et le catalyseur a etait nettoyer à fond , le turbo et bon aussi donc la on sèche totalement si quelqu'un a déjà eu cela je suis preneur .
    Merci d avance a vous tous
     
  13. Djiciss

    Djiciss Nouveau membre

    Inscrit depuis le :
    31 Décembre 2021
    Messages :
    3
    "J'aime" reçus :
    0
     
  14. Djiciss

    Djiciss Nouveau membre

    Inscrit depuis le :
    31 Décembre 2021
    Messages :
    3
    "J'aime" reçus :
    0
    Bonjour,

    j’ai le même problème que vous.
    Avez-vous trouver une solution, si oui, vous avez utilisé quelle solution ?
     
  15. maxime1

    maxime1 Lion de Bronze

    Inscrit depuis le :
    12 Août 2013
    Messages :
    1 158
    "J'aime" reçus :
    141
    Il faut passer la valise , le diag au doigt mouillé ça ne marche pas ,lol
     

Partager cette page

  1. Ce site utilise des "témoins de connexion" (cookies) conformes aux textes de l'Union Européenne. Continuer à naviguer sur nos pages vaut acceptation de notre règlement en la matière.
    Rejeter la notification