307sw 2l hdi 110 cv

Discussion dans 'Nouveautés' démarrée par Mel41000, 4 Avril 2019.

  1. Mel41000

    Mel41000 Nouveau membre

    Inscrit depuis le :
    4 Avril 2019
    Messages :
    3
    "J'aime" reçus :
    0
    bonjour
    Je rencontre un petit souci avec ma voiture je vous explique
    Quand je roule et que je depasse les 60 km/h
    Ma voiture se mes pas ralentir comme si il y avais une coupure de puissance ce mes à râler (grrrr) et fume noir et reprend de la puissance avant de recommencer
    Avez vous une idée ?
     
  2. X8R

    X8R Lion de Bronze

    Inscrit depuis le :
    21 Juin 2009
    Messages :
    1 725
    "J'aime" reçus :
    18
    Egr... ? y a t-il des défauts qui remontent à l’odb?
     
  3. Mel41000

    Mel41000 Nouveau membre

    Inscrit depuis le :
    4 Avril 2019
    Messages :
    3
    "J'aime" reçus :
    0
    Oui j’ai de même un truc qui s’affiche marquant
    «niveau mini auditif gazol »
     
  4. Mckmar

    Mckmar Nouveau membre

    Inscrit depuis le :
    5 Avril 2019
    Messages :
    1
    "J'aime" reçus :
    0
    Je pense quil faudrait remettre de l'additif dans son réservoir et passage au pp2000 pour voir la perte de puissance surment fap ou turbo mais rien et évident.
     
  5. Mel41000

    Mel41000 Nouveau membre

    Inscrit depuis le :
    4 Avril 2019
    Messages :
    3
    "J'aime" reçus :
    0
    Oui je vais aller au garage en faire remettre après je verrais avec eu aussi pour ce qu’elle fait car ces très petit l’es perte de puissance mes ces le grr qu’elle fait à chaque fois avec la fumer qu’elle lache qui m’a fond un peux peur
    Merci quand même à vous de prendre du temps pour me répondre
     

Partager cette page

  1. Ce site utilise des "témoins de connexion" (cookies) conformes aux textes de l'Union Européenne. Continuer à naviguer sur nos pages vaut acceptation de notre règlement en la matière.
    Rejeter la notification