406 coupé V6 : Moteur ne s'éteint plus, ventilo/feux/tableau de bord ON

Discussion dans 'Questions techniques' démarrée par Rob406, 10 Octobre 2020.

  1. Rob406

    Rob406 Nouveau membre

    Inscrit depuis le :
    10 Octobre 2020
    Messages :
    1
    "J'aime" reçus :
    0
    Bonjour à tous,

    Un peu en mode désespéré je me permets de solliciter votre avis avant de devoir repasser à la caisse.. :(

    Suite au passage chez un garagiste (changement du support moteur haut + flexibles/piston freins à main), le véhicule ne s'éteint plus ! Ce super professionnel m'a dit texto "c'est pas moi, je n'ai pas le diag pour, il faut aller chez Peugeot" donc autant dire que je suis en froid et en litige avec ce super professionnel..

    Le problème constaté:

    - Quand je coupe la clé, le moteur ne s'éteint plus, le ventilo, feux, tableau de bord restent allumés !
    - Une fois la batterie et rebranchée, le lendemain matin par exemple, sans mettre le contact juste rebrancher la batterie, le ventilo/feux/tableau de bord se remettent en fonctionnement !
    On pense qu'il y a un bug au niveau du calculateur?

    Par ailleurs, j'ai vérifié les fusibles RAS, les potentiels connexions à droite à gauche, ça me semble clean

    Voici à quoi ressemble mon tableau de bord, moteur éteint / pas de clé dans le contacteur :
    [​IMG]

    Merci pour votre aide,
     
  2. yann3

    yann3 Dieu, tout simplement

    Inscrit depuis le :
    20 Janvier 2008
    Messages :
    23 966
    "J'aime" reçus :
    455
    probleme de neiman
     
    Rob406 aime votre message.

Partager cette page

  1. Ce site utilise des "témoins de connexion" (cookies) conformes aux textes de l'Union Européenne. Continuer à naviguer sur nos pages vaut acceptation de notre règlement en la matière.
    Rejeter la notification