Beug du gps/radio

Discussion dans 'Ma voiture' démarrée par cyndi69, 4 Août 2017.

  1. cyndi69

    cyndi69 Membre

    Inscrit depuis le :
    12 Juin 2017
    Messages :
    19
    "J'aime" reçus :
    0
    Bonjour a tous :)

    Me revoilà avec un problème on me dit que c'est la chaleur mais bon je voudrais quand même avoir des retour ;)
    Quand ma voiture est stationnée au soleil a chaque reprise bip le bouton SOS est allumé et je n'ai plus accès à l'écran de gps à la radio... Ca va marché 2 secondes la voiture bip bouton SOS et c'est reparti :mad:
    Elle me marque sur l'écran "insérer le cd d'installation du gps...."

    J'achète ça ou? On m'a dit que ça coutait 150€ c'est vrai?

    Elle ne me fait cette scène que lorsque les températures grimpent comme hier et aujourd'hui sinon rien...
    C'est vraiment le soleil et madame n'aime pas ça du coup la je vais acheté un pare soleil mais bon...

    Une petite lumière n'est pas de refus :ange:
     
  2. Tonio1860

    Tonio1860 Peugeot Addict

    Inscrit depuis le :
    17 Janvier 2015
    Messages :
    336
    "J'aime" reçus :
    0
    Moi lui de la crème solaire car elle du prendre un cou de chaud lol
     
  3. cyndi69

    cyndi69 Membre

    Inscrit depuis le :
    12 Juin 2017
    Messages :
    19
    "J'aime" reçus :
    0
    Ah si c'est ça je vais la tartiner de crème solaire alors lol
     
  4. reneee

    reneee Dieu, tout simplement

    Inscrit depuis le :
    1 Juin 2005
    Messages :
    27 081
    "J'aime" reçus :
    12
    :coucou:

    plus sérieusement, je n'ai jamais eu ce pb ? (308 T7 04/2008 187000 kms)

    par contre mon HDD est changé en gros tous les 4 ans .... :sweat:


    il faudrait que tu nous dis un peu plus sur la toto année ? kilomètrage ?
     
  5. cyndi69

    cyndi69 Membre

    Inscrit depuis le :
    12 Juin 2017
    Messages :
    19
    "J'aime" reçus :
    0
    Bonjour Reneee :)
    C'est une 308 de 02/2008 109500 kms (T7 veut dire quoi? Je ne sais pas pour ma coiture...)
    vidange complète faite il y a moins de 500 kms mais ce "problème" mets déjà apparu bien avant la vidange mais que jour de forte chaleur mais la depuis quelques jours c'est constamment.
     
  6. cyndi69

    cyndi69 Membre

    Inscrit depuis le :
    12 Juin 2017
    Messages :
    19
    "J'aime" reçus :
    0
    Et je viens de recopier le message de ma voiture me dit en faite je sais même pas si elle parle du système ou logiciel... J'y comprend rien a l'électronique moi je veux retrouver mes radars de recul :'(
    Petit message:
    " Versions logicielles incompatibles.
    Insérer le CD-ROM de configuration..."
     
  7. cyndi69

    cyndi69 Membre

    Inscrit depuis le :
    12 Juin 2017
    Messages :
    19
    "J'aime" reçus :
    0
    Les températures ont baissés ma voiture ne fait plus de scène tout refonctionne sans message..
     
  8. reneee

    reneee Dieu, tout simplement

    Inscrit depuis le :
    1 Juin 2005
    Messages :
    27 081
    "J'aime" reçus :
    12
    c'est terrible ces pigeot hein [:francis:1] [:francis:1] [:francis:1]



    edit: en même temps le môsieur pigeot il n'en a rien à foutre de nos réclamations :pt1cable:


    quand tu vois le soucis du "double disque d'embrayage" depuis 2004 sur la 607 tu te demandes si tu ne vis pas dans un autre monde ????

    le pb des défauts sur VV et Audi, c'est du pipi de chat à coté si quelqu'un voulait prendre les choses en main pour attaquer PEUGEOT :kaola:
     

Partager cette page

  1. Ce site utilise des "témoins de connexion" (cookies) conformes aux textes de l'Union Européenne. Continuer à naviguer sur nos pages vaut acceptation de notre règlement en la matière.
    Rejeter la notification