branchement fils bougies sur bobine 806 essence

Discussion dans 'Questions techniques' démarrée par SATE59, 30 Août 2014.

  1. SATE59

    SATE59 Membre

    Inscrit depuis le :
    6 Avril 2013
    Messages :
    22
    "J'aime" reçus :
    0
    bjr.
    Après avoir changer la bobine de mon véhicule PEUGEOT 806 2.0 de 1996, moteur XU10 J2C/Z (RFU) et malgré les précautions prises pour rebrancher les fils de bougies lorsque je démarre le véhicule le moteur se met en route mais tout vibre .
    Pourriez vous m'indiquer l'ordre de branchement de ces fils car sur la RTA ce branchement est différent de celui effectué ?
    en vous remerciant par avance.
     
  2. debeno

    debeno Lion d'Argent

    Inscrit depuis le :
    20 Juillet 2011
    Messages :
    2 416
    "J'aime" reçus :
    2
    As-tu essayé ce qui est préconisé par la RTA ?
     
  3. reneee

    reneee Dieu, tout simplement

    Inscrit depuis le :
    1 Juin 2005
    Messages :
    27 079
    "J'aime" reçus :
    2
    pas mieux :D ;)
     
  4. SATE59

    SATE59 Membre

    Inscrit depuis le :
    6 Avril 2013
    Messages :
    22
    "J'aime" reçus :
    0
    bsr
    merci pour vos interventions.
    Sur la RTA ETAI page 12 il y a un croquis de l'allumage avec un module de puissance (moteur turbo compressé) et page 17 il y a en un autre moteur essence. Mon branchement correspond à ce dernier. J'ai vérifié tous les branchements et j'ai constaté qu'une durite reliant "le capteur de pression absolu" (pièce au dessus du moteur côté bougies injecteurs) était débranchée.
    Malheureusement mon problème de démarrage du véhicule est revenu: Mise en route après plusieurs essais et vibration importante du pot d'échappement.

    :pt1cable:
     
  5. debeno

    debeno Lion d'Argent

    Inscrit depuis le :
    20 Juillet 2011
    Messages :
    2 416
    "J'aime" reçus :
    2
    Attention si le moteur tourne mal tu risques de griller le catalyseur.
    Quelle est la raison du changement de la bobine ?

    Es-tu sûr de la nouvelle ?
    Es-tu sûr des câbles allant sur les bougies ?
    Etat des bougies ?
    As-tu bien vérifié toutes les masses ?
    Que se passe-t-il lorsque tu débranches à tour de rôle les bougies ?
    Vérifie s'il y a une prise d'air qlq part
     
  6. SATE59

    SATE59 Membre

    Inscrit depuis le :
    6 Avril 2013
    Messages :
    22
    "J'aime" reçus :
    0
    Bjr
    J'ai changé les bougies, les fils des bougies et la bobine. J'ai constaté qu'une durite avait été débranchée lors de mon intervention (pièce située au dessus du moteur bougies, injecteurs).
    Conformément à la RTA j'ai fait le contrôle au niveau du calculateur de la bobine et j'ai comme valeur 0,2 aux connecteurs 1 et 19 alors que la valeur correcte est d'environ 1,4
     

Partager cette page

  1. Ce site utilise des "témoins de connexion" (cookies) conformes aux textes de l'Union Européenne. Continuer à naviguer sur nos pages vaut acceptation de notre règlement en la matière.
    Rejeter la notification