buée

Discussion dans 'Questions techniques' démarrée par cyrille78, 6 Novembre 2017.

  1. cyrille78

    cyrille78 Peugeot Addict

    Inscrit depuis le :
    1 Juillet 2017
    Messages :
    165
    "J'aime" reçus :
    0
    salut a tous

    en ce moment avec les gelées matinale on démarre la voiture un peu avant de partir et je rencontre un problème de buée sur la 208 1.6hdi 75 de 09/16 de ma femme.

    avant de démarrer par brise gelée mais pas de buée a l intérieur , je met en route met chauffage a fond , clim en route (manuel) + dégivrage lunette ar et retro et quelques minutes plus tard pare brise dégivré mais une buée a ne pas voir a travers le pare brise et les vitres !!!!

    avez vous le meme " probleme" de quoi cela pourrais t il sagir .

    j ai un 5008 , je procede pareil et pas de buée

    merci
     
  2. matth21

    matth21 Modérateur
    Membre de l'équipe

    Inscrit depuis le :
    16 Août 2007
    Messages :
    10 412
    "J'aime" reçus :
    1 429
    Salut,

    Je constate plus ou moins la même chose avec la mienne, mais vu qu'elle est tout le temps à l'extérieur, ça ne me semble pas anormal.

    Un côté est gelé, on demande du chaud de l'autre => choc thermique => buée.

    Après ça part très rapidement.
     
  3. cyrille78

    cyrille78 Peugeot Addict

    Inscrit depuis le :
    1 Juillet 2017
    Messages :
    165
    "J'aime" reçus :
    0
    merci mais toutes mes voitures dorment dehors et ca que sur la 208 :(

    il faut bien 10/15 min pour que la buée parte quand meme
     
  4. matth21

    matth21 Modérateur
    Membre de l'équipe

    Inscrit depuis le :
    16 Août 2007
    Messages :
    10 412
    "J'aime" reçus :
    1 429
    Ah oui moi la buée apparaît au bout d'une minute après le démarrage environ, et disparaît en 30-40 secondes.

    Tu envoies du froid ou du chaud sur le pare-brise ?
     
  5. cyrille78

    cyrille78 Peugeot Addict

    Inscrit depuis le :
    1 Juillet 2017
    Messages :
    165
    "J'aime" reçus :
    0
    je met sur chaud mais l air est froid au debut le temps que la voiture chauffe
     
  6. stiggy83

    stiggy83 Membre

    Inscrit depuis le :
    5 Janvier 2016
    Messages :
    24
    "J'aime" reçus :
    0
    peut-être qu'il faut attendre quelques minutes avant de lancer la Clim, le temps que le chauffage arrive vraiment, et effectivement avec Certaines Clim il peut y avoir un peu d'humidité qui ressort des conduits avant de sécher l'air.
     
  7. esbly77

    esbly77 Peugeot Addict

    Inscrit depuis le :
    19 Avril 2017
    Messages :
    237
    "J'aime" reçus :
    3
    Je me sers d une peau de chamois, un coup à l intérieur, et voilà! !!
     
  8. picard60

    picard60 Lion Hors catégorie

    Inscrit depuis le :
    20 Février 2014
    Messages :
    5 075
    "J'aime" reçus :
    134
    :coucou:

    je démarre le désembuage avec la clim et je n'ai pas de problème, et, elle couche dehors, la 208 de madame aussi, et aucun pb de buée.
     

Partager cette page

  1. Ce site utilise des "témoins de connexion" (cookies) conformes aux textes de l'Union Européenne. Continuer à naviguer sur nos pages vaut acceptation de notre règlement en la matière.
    Rejeter la notification