cable de commande boite a vitesse deboiter

Discussion dans 'Entretien' démarrée par David407sw, 24 Octobre 2014.

  1. David407sw

    David407sw Membre régulier

    Inscrit depuis le :
    23 Octobre 2014
    Messages :
    26
    "J'aime" reçus :
    0
    Bonjour,
    Je possède une 407 SW model 1,6 110, un des cables de commande vitesse s'est déboité à cause de l'agrafe qui est tombé je ne sais ou; j'ai prie le soin de remettre le cable à sa place pour pouvoir rentré chez moi, mais sur le chemin du retour (presque 4 km) le moteur à vibré plusieurs fois, la direction assisté est resté bloqué roues carrément à droite, le pire c'est que le moteur à vu d’œil, à viré à gauche il est plus centré, j'ai perdu le support moteur de gauche, j'ai du remorqué la voiture dans mon garage car impossible de tourné le volant,

    est ce la boite à vitesse qui à lâché ou la direction assisté

    merci d'avance
     
  2. fap74

    fap74 Modérateur

    Inscrit depuis le :
    28 Novembre 2003
    Messages :
    5 805
    "J'aime" reçus :
    6
    Attention à l'orthographe :ange:

    Sasn compter les fautes à tois les mots ou presque, sans ponctuation, ce message est quasiment incompréhensible :confused:

    Merci
     
  3. David407sw

    David407sw Membre régulier

    Inscrit depuis le :
    23 Octobre 2014
    Messages :
    26
    "J'aime" reçus :
    0
    merci pour la remarque j'avais la tête dans le flex hier à cause de tous ça
     

Partager cette page

  1. Ce site utilise des "témoins de connexion" (cookies) conformes aux textes de l'Union Européenne. Continuer à naviguer sur nos pages vaut acceptation de notre règlement en la matière.
    Rejeter la notification