Démarre et s'arrête au bout de 10s

Discussion dans 'Questions techniques' démarrée par Titofe83, 25 Février 2019.

  1. Titofe83

    Titofe83 Membre régulier

    Inscrit depuis le :
    30 Octobre 2018
    Messages :
    36
    "J'aime" reçus :
    3
    Bonjour à tous,
    D'habitude je poste pour un 807 mais la, c'est pour u' 406 coupé 2.2 hdi 138cv de 2002.

    - La voiture demarre pas trop mal mais au bout de 10-15secondes elle s'arrête net. Ne broute pas et ne donne pas l'impression qu'elle a caler.
    - Accélération possible durant des quelques secondes.
    - Juste un défaut esp/asr hors service
    mais je pense que ce n'est pas lié.

    Du coup, je vais pour vérifier tout ça.
    Je décide tourner la vis de purge du filtre à gazole et la, rien ne coule, j'entends juste "glou glou glou" et après de longues secondes, enfin du gazole qui coule.

    Je vais pour rearmorcer, donc 10 tours de clé (sans démarrer). Au 1er tour de clé, j'entends glouglou vers le réservoir et j'entends bien la pompe de gavage. Je démarre, malheureusement vous l'aurez deviné rien ne change et elle s'arrête au bout de 10 ou 15 secondes.

    Je retourne au filtre à gazole et je refais la même chose. Et encore glou glouglou. Rebelote

    En regardant de plus prêt je vois qu'il y a du gazole dans les puits d'injecteurs.
    Est-ce lié ? Je ne sais pas.

    J'ai essayé de la passer au diagbox/pp2000 mais communication impossible. VIN même pas détecté . Ma copie chinoise ne doit pas fonctionner sur ce modèle (fonctionne très bien sur mon Picasso et 807).

    Voilà si l'un de vous a des pistes à me proposer je suis preneur.
    Merci
     

    Pièces jointes:

    #1 Titofe83, 25 Février 2019
    Dernière édition: 25 Février 2019
  2. Titofe83

    Titofe83 Membre régulier

    Inscrit depuis le :
    30 Octobre 2018
    Messages :
    36
    "J'aime" reçus :
    3
    Dois-je orienter mes recherches vers une prise d'air, une fuite de Go, un capteur (pmh, aac, pression carburant) calculateur, antidemarrage ?
     
  3. Titofe83

    Titofe83 Membre régulier

    Inscrit depuis le :
    30 Octobre 2018
    Messages :
    36
    "J'aime" reçus :
    3
    Je viens de m'apercevoir d'un truc. L'heure se remet à zéro des que je coupe le contacte.
    Du coup une nouvelle piste a explorer : la batterie ou un problème électrique quelque part.
     
  4. Titofe83

    Titofe83 Membre régulier

    Inscrit depuis le :
    30 Octobre 2018
    Messages :
    36
    "J'aime" reçus :
    3
    Finalement j'ai l'impression que la voiture s'étouffe mais rapidement. Malgré l'absence de message d'erreur antipollution ou FAP, je pense qu'il peut être bouche. Le garagiste me dira ça, elle est partie sur la dépanneuse ce soir.
     
  5. Titofe83

    Titofe83 Membre régulier

    Inscrit depuis le :
    30 Octobre 2018
    Messages :
    36
    "J'aime" reçus :
    3
    Et si c'était le capteur d'angle ou capteur de la pédale de frein ? Dans ce cas, le défaut "ESP ASR Hors service" pourrait être lié à l'arrêt du moteur ?
     
  6. Titofe83

    Titofe83 Membre régulier

    Inscrit depuis le :
    30 Octobre 2018
    Messages :
    36
    "J'aime" reçus :
    3
    Décidément personne pour m'orienter ou me soutenir....je fais le post tout seul la !
     
    BenIGNe aime votre message.
  7. leon29

    leon29 Lion de l'univers

    Inscrit depuis le :
    20 Mars 2010
    Messages :
    11 168
    "J'aime" reçus :
    242
    Ah bon... Pas de nouvelles de ton dépanneur depuis mardi ?
     
  8. Titofe83

    Titofe83 Membre régulier

    Inscrit depuis le :
    30 Octobre 2018
    Messages :
    36
    "J'aime" reçus :
    3
    Non, il est censé la regarder aujourd'hui. J'attends avec impatience.
     
  9. Titofe83

    Titofe83 Membre régulier

    Inscrit depuis le :
    30 Octobre 2018
    Messages :
    36
    "J'aime" reçus :
    3
    Verdict :

    FAP HS
    Pompe additif gazole HS
    Vanne EGR HS
    Défaut pression common rail.

    Facture estimée : 3000€
    Véhicule immobilisé chez le garagiste

    Le garagiste n'a même pas terminé son diagnostic, il s'est arrêté la.

    Je suis effondré ! Le pro qui m'a vendu cette voiture est un putain d'escroc, il ne pouvait pas ignorer tout ça. C'est déjà un miracle que j'ai pu faire 160km avec.

    Je n'ai pas de protection juridique pour payer un expert et passer ça en vices cachés.
    J'espère qu'un arrangement a l'amiable sera trouvé .
     
  10. Titofe83

    Titofe83 Membre régulier

    Inscrit depuis le :
    30 Octobre 2018
    Messages :
    36
    "J'aime" reçus :
    3
    Le vendeur me paie les pièces et fait rapatrier la voiture chez moi. De longues heures de mécaniques en perspective.
    On verra si tout rentre dans l'ordre. Priorité, démonter et nettoyer ou remplacer le FAP.
     
  11. Titofe83

    Titofe83 Membre régulier

    Inscrit depuis le :
    30 Octobre 2018
    Messages :
    36
    "J'aime" reçus :
    3
    La voiture est revenue dans mon jardin.
    Elle ne démarre plus du tout maintenant mais le démarreur tourne.

    J'ai passé un coup au PP2000.
    Après avoir effacé les défauts fugitifs il me reste ceux ci :
    - Erreur Signal de température aval catalyseur
    - absence de + permanent de l'afficheur
    - boîtier préchauffage bloqué
    - absence liaison capteur d'angle volant

    état FAP : partiellement chargé, dernière régénération : 95km

    En gros, rien qui n'empêche de démarrer.

    Je me tourne donc vers les 3 hypothèses suivantes :
    - problème de masse
    - problème de distribution
    - problème sur circuit Gasoil

    Qu'en pensez vous ?
     
  12. Titofe83

    Titofe83 Membre régulier

    Inscrit depuis le :
    30 Octobre 2018
    Messages :
    36
    "J'aime" reçus :
    3
    J'oubliais j'ai prévu les mesures suivantes :
    - sonde aval temp cata valeur théorique entre 5 et 7 ohm
    - inspection faisceau prechauffage
    - mesure capteur régime moteur, valeur théorique 475 ohm
    - mesure capteur HP, valeur théorique 634 ohm
    - mesure regul HP, valeur théorique entre 2 et 3 ohm
    - EV EGR valeur théorique 15 à 20 ohm
    - bougies prechauffages, valeur théorique entre 0,4 et 0,8 ohm.
     
  13. Titofe83

    Titofe83 Membre régulier

    Inscrit depuis le :
    30 Octobre 2018
    Messages :
    36
    "J'aime" reçus :
    3
    Je regrette que personne ne me donne son analyse ou des pistes à explorer.
     

Partager cette page

  1. Ce site utilise des "témoins de connexion" (cookies) conformes aux textes de l'Union Européenne. Continuer à naviguer sur nos pages vaut acceptation de notre règlement en la matière.
    Rejeter la notification