Fumé toxique 308 SW II 1.6 Bleuhdi 120 Active

Discussion dans 'Ma voiture' démarrée par Slevin, 4 Octobre 2020.

  1. Slevin

    Slevin Nouveau membre

    Inscrit depuis le :
    3 Octobre 2020
    Messages :
    3
    "J'aime" reçus :
    0
    Bonjour,

    Ma voitures est une 308 SW II 1.6 Bleuhdi 120 Active (de Aout 2015) qui à actuellement vers 160 000 Km .

    Depuis décembre 2019 je rencontre un problème; la première fois pendant que je roule j'entends comme un vibreur à l’arrière de mon véhicule (comme un téléphone sous vibreur) du coup je descend voir si y'a pas un téléphone qui a été oublié vers la banquette arrière... du coup rien, je reprends donc la route, un peu plus loin ma voiture elle commence a lâcher de la grosse fumé blanche, cette fumée avait une odeur chimique de DesTop (débaucheur canalisation) très forte qui pique, je suis donc amené à fermer mes vitres... puis la voiture affiche défaut moteur: faites réparer le véhicule avec le voyant "SERVICE" qui s'allume suivit du voyant "MOTEUR" ensuite celui du AdBlue (UREA).

    Je diagnostique mon véhicule auprès d'un garage (non Peugeot) qui me dit si j'ai bien fait le niveau AdBlue, je lui dis que je venais de le faire moi-même y'a pas longtemps, du coup il initialise le tout et me dit que c'est surement un simple défaut passager d'un capteur.

    Ensuite 1 semaine après j'ai le même problème, avec le message démarrage impossible à 1100km, car j'avais continué à rouler sans en tenir compte. Ayant reçu à la même période un rappel de Peugeot pour une certaine mise à jour concernant la pollution (gratuitement) du coup je l'ai fait en début 2020 en espérant être le problème... j'ai été tranquille depuis jusqu'à début octobre 2020, et la pareil bruit de vibreur etc....

    Est-ce que quelqu'un à déjà eu ce genre de problème s'il vous plaît? afin d’éviter des frais inutiles.

    Cordialement.
     
  2. leon29

    leon29 Lion de l'univers

    Inscrit depuis le :
    20 Mars 2010
    Messages :
    12 929
    "J'aime" reçus :
    783
    "démarrage impossible à 1100km" ?
    Pas d'autre solution que de te rendre dans un garage, Peugeot cette fois :spamafote:
     
  3. Slevin

    Slevin Nouveau membre

    Inscrit depuis le :
    3 Octobre 2020
    Messages :
    3
    "J'aime" reçus :
    0
    Bonjour,

    Concernant mon model de véhicule (308 sw active 120 1.6 bleuhdi de Août 2015) est-ce que celui-ci dispose d'un additif FAP (Cérine) ou juste le liquide Adblue ou voire les deux ?

    Merci.
     
  4. leon29

    leon29 Lion de l'univers

    Inscrit depuis le :
    20 Mars 2010
    Messages :
    12 929
    "J'aime" reçus :
    783
    Les deux, mon capitaine ! :chinois:
     
  5. janfi67

    janfi67 Lion d'Or

    Inscrit depuis le :
    10 Février 2006
    Messages :
    3 102
    "J'aime" reçus :
    905
    Les deux.
    Mais le message "démarrage impossible dans 1100Km" est relatif à l'AdBlue.
     
  6. leon29

    leon29 Lion de l'univers

    Inscrit depuis le :
    20 Mars 2010
    Messages :
    12 929
    "J'aime" reçus :
    783
    Bien sûr ! Qui donc l'a eu avec le FAP ? :confused:
     
  7. Slevin

    Slevin Nouveau membre

    Inscrit depuis le :
    3 Octobre 2020
    Messages :
    3
    "J'aime" reçus :
    0
    D'accord donc l'additif Cérine à un voyant spécifique ? J'en avais pas connaissance.
     
  8. claudeflavien

    claudeflavien Peugeot Addict

    Inscrit depuis le :
    13 Juin 2016
    Messages :
    905
    "J'aime" reçus :
    97
    Ca ressemble fortement au problème d'injecteur AdBlue, tu as le code défaut ?
    Si c'est bien ça il faut se dépêcher d'agir avant de ne plus pouvoir démarrer et être obligé de changer la ligne d'échappement
     

Partager cette page

  1. Ce site utilise des "témoins de connexion" (cookies) conformes aux textes de l'Union Européenne. Continuer à naviguer sur nos pages vaut acceptation de notre règlement en la matière.
    Rejeter la notification