Peugeot 306 1.9 à l'arrêt - Roue arrière bloquée...

Discussion dans 'Questions techniques' démarrée par moura412, 27 Mai 2018.

  1. debeno

    debeno Lion d'Argent

    Inscrit depuis le :
    20 Juillet 2011
    Messages :
    2 420
    "J'aime" reçus :
    2
    Dimanche je t'ai déjà répondu à cette question :
    1-les deux pièces du bas sont des 'pare-poussières' à disposer à l'intérieur du tambour sur l'axe de roue (la fusée). Regarde bien lors du démontage le sens de pose.
    2-le gros boulon bloque le tambour.
    -->Attention son couple de serrage est important (18,5), une clé dynamométrique est indispensable.
    -->Après serrage il doit être 'marqué' avec un poinçon ou un vieux tourne vis
    -->Le déblocage exige un long bras de levier et des outils de qualité et solides

    D'une manière générale il faut bien observer au démontage, comparer les pièces anciennes et nouvelles et prendre des photos.
     
  2. moura412

    moura412 Membre régulier

    Inscrit depuis le :
    27 Mai 2018
    Messages :
    32
    "J'aime" reçus :
    0
    Oui je sais, c'est que j'ai pas la voiture avec moi…
    D'accord sa marche !
    Je te tiens au courant.
    Merci d'avance !
    moura412
     
  3. moura412

    moura412 Membre régulier

    Inscrit depuis le :
    27 Mai 2018
    Messages :
    32
    "J'aime" reçus :
    0
    Salut debeno,

    Comment vas tu ? voici la réponse que j'ai reçu par e-mail de SKF :

    "Bonjour,

    Merci d'avoir contacté SKF. Il n'existe pas de Bague ABS détachée pour ce véhicule".

    Cette personne de SKF m'a également envoyé en pièce-jointe le document suivant :

    upload_2018-6-26_19-5-40.png

    Amicalement ! :)

    moura412
     
  4. debeno

    debeno Lion d'Argent

    Inscrit depuis le :
    20 Juillet 2011
    Messages :
    2 420
    "J'aime" reçus :
    2
  5. moura412

    moura412 Membre régulier

    Inscrit depuis le :
    27 Mai 2018
    Messages :
    32
    "J'aime" reçus :
    0
  6. debeno

    debeno Lion d'Argent

    Inscrit depuis le :
    20 Juillet 2011
    Messages :
    2 420
    "J'aime" reçus :
    2
    C'est ce qui me semble préférable.
    Question : les anciens tambours étaient ils en mauvais état ?
     
    #36 debeno, 20 Juillet 2018
    Dernière édition: 20 Juillet 2018
  7. moura412

    moura412 Membre régulier

    Inscrit depuis le :
    27 Mai 2018
    Messages :
    32
    "J'aime" reçus :
    0
    Bonsoir Debeno,
    Désolé de revenir vers toi que maintenant. Oui, les tambours étaient anciens et usés. J'ai toujours le voyant ABS allumé et c'est normal car je n'ai pas mis de Bague ABS. Cela ne me gêne pas pour freiner. Je vais essayer d'éteindre le voyant avec une Valise. Merci encore !!!!!
     

Partager cette page

  1. Ce site utilise des "témoins de connexion" (cookies) conformes aux textes de l'Union Européenne. Continuer à naviguer sur nos pages vaut acceptation de notre règlement en la matière.
    Rejeter la notification