Pompe de recyclage abs bloqué

Discussion dans 'Questions techniques' démarrée par Bogzi, 22 Janvier 2020.

  1. Bogzi

    Bogzi Nouveau membre

    Inscrit depuis le :
    22 Janvier 2020
    Messages :
    1
    "J'aime" reçus :
    0
    Bonjour à tous,

    J'ai un problème d'abs sur ma 206 depuis plusieurs mois, et je n'arrive pas à résoudre le problème.

    J'ai au pp2000 "défaut permanent. Pompe de recirculation abs/asr (système antipatinage). Pompe bloquée, co cc- ou cc+."

    J'ai le défaut en permanence pas juste sur les dos d'ânes, j'avais quand même soudé les connecteurs du boitier mais ça n'a rien changé.
    Au début j'arrivais parfois à faire tourner le moteur du bloc abs avec la valise quand je pouvais effacer l'erreur, mais maintenant il ne veut plus s'effacer.

    J'ai changé le bloc abs par un d'occasion sans défaut (hydraulique et électronique) et avec le pp2000 j'ai bien remis le bon code moteur et les dimensions des roues (est ce que c'est ça le telecodage ?)

    Malgré tout le défaut est toujours là. Mon bloc est un mk70.
    J'ai alimenté en 12v directement le moteur de l'ancien bloc et il fonctionne.
    J'ai déconnecté le boitier électronique du bloc hydraulique tout en laissant la fiche du faisceau connecté, lorsque le contact est mis il y a 8,62v et si j'active la pompe via une valise delphi la tension ne bouge pas.

    Je suis coincé et le sais plus trop où chercher, avez vous des pistes à inspecter ?

    Merci d'avance à tous
     

Partager cette page

  1. Ce site utilise des "témoins de connexion" (cookies) conformes aux textes de l'Union Européenne. Continuer à naviguer sur nos pages vaut acceptation de notre règlement en la matière.
    Rejeter la notification