Problème arrivée gasoil

Discussion dans 'Questions techniques' démarrée par catpro, 2 Février 2019.

  1. catpro

    catpro Membre

    Inscrit depuis le :
    3 Mars 2010
    Messages :
    6
    "J'aime" reçus :
    0
    Bonjour,
    je souhaiterais avoir un renseignement concernant un problème que je rencontre sur ma 406 1.9 td de 1999.
    Hier la voiture a eu une perte au niveau de l’accélération.
    Je suis rentrée tant bien que mal et en ouvrant le capot je me suis rendu compte que les rats avaient mangés mon filtre à air depuis impossible de redémarrer la voiture.
    Des résidus du filtres ont ils pu partir quelque part et boucher quelque chose.
    De quoi cela peut il venir
    Merci par avance de réponse
    Cathy
     
  2. leon29

    leon29 Lion de l'univers

    Inscrit depuis le :
    20 Mars 2010
    Messages :
    11 168
    "J'aime" reçus :
    242
    (Avant d'accéder au filtre à air le rat a du bouffer pas mal de plastique ...et peut-être autre chose !)
     
  3. catpro

    catpro Membre

    Inscrit depuis le :
    3 Mars 2010
    Messages :
    6
    "J'aime" reçus :
    0
    la voiture a démarrée avec les câbles finalement mais celle ci à le moteur qui claque et une fumée noire sort du pot d'échappement
     
  4. leon29

    leon29 Lion de l'univers

    Inscrit depuis le :
    20 Mars 2010
    Messages :
    11 168
    "J'aime" reçus :
    242
    Commencer par vérifier le filtre à gasoil & le débitmètre d'air
     
  5. catpro

    catpro Membre

    Inscrit depuis le :
    3 Mars 2010
    Messages :
    6
    "J'aime" reçus :
    0
    bonjour merci de m'avoir répondue mais ou est le debimètre d'aire svp et le filtre a gazoil est propre
     

Partager cette page

  1. Ce site utilise des "témoins de connexion" (cookies) conformes aux textes de l'Union Européenne. Continuer à naviguer sur nos pages vaut acceptation de notre règlement en la matière.
    Rejeter la notification