Problème de démarrage 406

Discussion dans 'Questions techniques' démarrée par juliegrr, 14 Septembre 2022.

  1. juliegrr

    juliegrr Nouveau membre

    Inscrit depuis le :
    14 Septembre 2022
    Messages :
    2
    "J'aime" reçus :
    0
    Bonjour,

    J'ai une 406 Phase 2 Berline 2.0 HDi 109cv qui n'est plus toute jeune, 1ère immatriculation 1999, 338000 kms

    Depuis environ un an, elle a un gros problème de démarrage que nous cherchons à régler en vain. Je vous explique : je tourne la clé elle démarre, elle tousse parfois, elle est démarré et cale d'elle même.

    Je peux parfois tenter de la démarrer 10 fois avant que cela fonctionne, il faut souvent accélérer un peu et d'une bonne manière pour qu'elle ne cale pas à nouveau. Parfois elle démarre du premier coup également.

    Quelqu'un aurait déjà eu ce problème s'il vous plaît ? Ou quelqu'un aurait-il une idée de la provenance du problème ?

    Nous avons également peut-être un problème avec la clé, la centralisation ne fonctionne plus avec le bouton et je ne peux plus la fermer, je ne sais pas si cela pourrait avoir un rapport avec la clé.

    Merci d'avance pour votre aide.
     
    #1 juliegrr, 14 Septembre 2022
    Dernière édition: 14 Septembre 2022
  2. juliegrr

    juliegrr Nouveau membre

    Inscrit depuis le :
    14 Septembre 2022
    Messages :
    2
    "J'aime" reçus :
    0
    Je me suis trompée de page de forum :spamafote:
     

Partager cette page

  1. Ce site utilise des "témoins de connexion" (cookies) conformes aux textes de l'Union Européenne. Continuer à naviguer sur nos pages vaut acceptation de notre règlement en la matière.
    Rejeter la notification