Problème de démarrage sur 607 V6 HDI

Discussion dans 'Peugeot 607' démarrée par Réré89, 9 Novembre 2020.

  1. Réré89

    Réré89 Nouveau membre

    Inscrit depuis le :
    9 Novembre 2020
    Messages :
    4
    "J'aime" reçus :
    0
    Bonjour, je possède une 607 V6 HDI et elle a du mal a démarrer.
    Je m'explique, lorsqu'elle n'a pas tourné pendant quelques jours, je dois tirer dessus au risque de ne plus avoir assez de jus dans la batterie.
    J'ai branché un testeur sur la prise diagnostique et le code défaut P1351 est apparut.
    J'ai pensé au relais de préchauffage et l'ai fais changer.
    J'ai toujours le même problème de démarrage. J'ai voulu changer la batterie pensant que ça venait de ça et l'ai faite tester. La batterie est bonne à 84%
    Je précise qu'il n'y a qu'une seule batterie dans le coffre.
    HELP !!!!!!
     
  2. yann3

    yann3 Dieu, tout simplement

    Inscrit depuis le :
    20 Janvier 2008
    Messages :
    23 935
    "J'aime" reçus :
    434
    probablement demarreur fatigué ou injecteurs
    tu ne donne pas beaucoup d'infos sur le vehicule,année,KMS etc
     
  3. Réré89

    Réré89 Nouveau membre

    Inscrit depuis le :
    9 Novembre 2020
    Messages :
    4
    "J'aime" reçus :
    0
    Désolé. Elle est du 19/11/2008 et a 120 000 kms environ.C'est une 9UUHZJ et MPE7812L9121.
     
  4. yann3

    yann3 Dieu, tout simplement

    Inscrit depuis le :
    20 Janvier 2008
    Messages :
    23 935
    "J'aime" reçus :
    434
    9UUHZJ logique pour un v6 hdi:D
    possede tu un diag,et lequel?pas un testeur,mais un diag
     
  5. Réré89

    Réré89 Nouveau membre

    Inscrit depuis le :
    9 Novembre 2020
    Messages :
    4
    "J'aime" reçus :
    0
    J'ai petit boitier qui se branche sur ma prise diag et qui se connecte avec mon téléphone en WIFI. C'est lui qui m'a donné le code P1351.
     
  6. yann3

    yann3 Dieu, tout simplement

    Inscrit depuis le :
    20 Janvier 2008
    Messages :
    23 935
    "J'aime" reçus :
    434
    tu ne fera malheureusement rien avec ca
    P1351 n'est pas grave en soit et ce n'est pas ton probleme
    essais de mettre des plaques sur les egr,pour essais,puis efface les defauts,vois si ca demarre mieux ou pas
     
  7. Réré89

    Réré89 Nouveau membre

    Inscrit depuis le :
    9 Novembre 2020
    Messages :
    4
    "J'aime" reçus :
    0
    Des plaques sur les EGR ???????????????????? Oups c'est un peu trop loi, pour moi ça.
     
  8. yann3

    yann3 Dieu, tout simplement

    Inscrit depuis le :
    20 Janvier 2008
    Messages :
    23 935
    "J'aime" reçus :
    434
    alors ca risque d'etre compliqué pour tenter de t'aider dans la reparation pas cher
    trouve des tutos sur le net,ce n'est pas tres compliqué a realiser si tu est un peut manuel et attentionné
    je te met le gabarit pour creer les 2 plaques
     

    Pièces jointes:

Partager cette page

  1. Ce site utilise des "témoins de connexion" (cookies) conformes aux textes de l'Union Européenne. Continuer à naviguer sur nos pages vaut acceptation de notre règlement en la matière.
    Rejeter la notification