Problème de système d'alarme suite à une panne

Discussion dans 'Alarme' démarrée par BustaXav972, 21 Mai 2013.

  1. BustaXav972

    BustaXav972 Membre

    Inscrit depuis le :
    24 Avril 2013
    Messages :
    8
    "J'aime" reçus :
    0
    Bonjour à tous,

    Suite à une grosse panne (casse de boite de vitesse), je me retrouve avec un gros souci de système d' alarme.
    J'avais du laisser la voiture en warning, ce qui a déchargé la batterie. Lorsque j'ai été la dépanner l'alarme s'est mise à hurler et elle se réactivait pour un oui ou pour un non.
    Maintenant elle est totalement réparée mais gros problème: dès que l'on rebranche la batterie, l'alarme sonne et empêche visiblement la voiture de démarrer !!!

    Alors d'après-vous, que faire ???

    P.S.: C'est un système Texalarm (à priori le 9671-6N) installé par Peugeot.
     
  2. reneee

    reneee Dieu, tout simplement

    Inscrit depuis le :
    1 Juin 2005
    Messages :
    27 079
    "J'aime" reçus :
    4
    Ce sujet a été déplacé de la catégorie Peugeot 307 vers la categorie Electronique embarquée par Manec
     
  3. rey95

    rey95 Lion de l'univers

    Inscrit depuis le :
    22 Janvier 2010
    Messages :
    13 502
    "J'aime" reçus :
    16
    lut
    la sirene est de type autoalimenter ?
     

Partager cette page

  1. Ce site utilise des "témoins de connexion" (cookies) conformes aux textes de l'Union Européenne. Continuer à naviguer sur nos pages vaut acceptation de notre règlement en la matière.
    Rejeter la notification