problème voyant après changement de la batterie

Discussion dans 'Peugeot 3008' démarrée par Laudinet, 31 Mars 2020.

  1. Laudinet

    Laudinet Nouveau membre

    Inscrit depuis le :
    31 Mars 2020
    Messages :
    1
    "J'aime" reçus :
    0
    bonjour je viens de recharger ma batterie qui étais complètement vide démontage complet et remontage quand j,ai redémarrer le voyant moteur c,est allumer seulement le voyant moteur j,ai éteint et redémarrer la plus de voyant c,est en roulant qui c,est remis a apparaître au bous de quelque mettre et la je m’aperçois que la pédale de frein et dur et plus ou presque de frein !!!! mais aucun voyant frein abs afficher !!!! des avis , conseil svp ???
     
  2. Sebls38

    Sebls38 Membre

    Inscrit depuis le :
    27 Août 2018
    Messages :
    5
    "J'aime" reçus :
    0
    Bonjour même problème j ai rechargé la batterie remis en route et la message alerte défaut moteur direction frein la total je c est pas quoi faire
     
  3. leon29

    leon29 Lion de l'univers

    Inscrit depuis le :
    20 Mars 2010
    Messages :
    12 526
    "J'aime" reçus :
    659
    :voyons: Une épidémie ?
    @Laudinet et @Sebls38 : Dans les 2 cas ci-dessus, avez-vous "confiné" votre batterie dans les règles de l'art avant et après intervention ?

    ==> Si NON, réinitialisation du BSI en vue...
     
  4. gpe

    gpe Peugeot Addict

    Inscrit depuis le :
    14 Décembre 2011
    Messages :
    656
    "J'aime" reçus :
    26
    Vous avez bien suivi la procédure avant de débrancher la batterie et après l'avoir rebranchée ?
    Faut attendre je ne sais plus combien de temps après avoir retiré la clé et fermé les ouvrants avant de pouvoir débranchée la batterie. C'est le temps que tout le système électronique s'endorme correctement.
    Et doit aussi y avoir un temps après rebranchement avant d'ouvrir un ouvrant et de remettre le contact.
     
  5. chicobrasil

    chicobrasil Peugeot Addict

    Inscrit depuis le :
    22 Novembre 2016
    Messages :
    142
    "J'aime" reçus :
    9
    le fait de débrancher et rebrancher la batterie n'a aucune incidence et il n'y a pas de procédure à respecter.....l'allumage d'un témoin tableau de bord et lié à un autre soucis qu'il faut vérifier avec une valise diagnostique...ensuite une chose à vérifier, et que l'on ait bien remis les branchements batterie correctement car dans le cas inverse cela va générer un "défaut moteur" si un branchement est manquant ou incorrect.......
     
  6. janfi67

    janfi67 Lion d'Argent

    Inscrit depuis le :
    10 Février 2006
    Messages :
    2 813
    "J'aime" reçus :
    776
    Tu as déjà écrit qu'il n'y avait pas de procédure à respecter quand on débranche une batterie, on t'a répondu que tu te trompais et on t'a expliqué la procédure, pourquoi elle avait lieu d'être et les risques qu'il y avait à ne pas la respecter. .

    Perso, je me moque totalement que tu croies que le BSI se situe dans le compartiment moteur, que BSI et ECU soient plug&play et qu'on puisse les remplacer par un d'occasion sans les virginiser ou qu'on puisse débrancher sauvagement une batterie. Mais ce serait dommage qu'un débutant ait un problème en te lisant.

    Alors stp, arrête de raconter des conneries sur ce forum et évite de parler de ce que tu ne connais pas. Et pour ta culture, voilà la procédure pour débrancher sa batterie, issue de la notice d'une 308.

    bat.jpg
     
    leon29 aime votre message.
  7. Sebls38

    Sebls38 Membre

    Inscrit depuis le :
    27 Août 2018
    Messages :
    5
    "J'aime" reçus :
    0
     
  8. Sebls38

    Sebls38 Membre

    Inscrit depuis le :
    27 Août 2018
    Messages :
    5
    "J'aime" reçus :
    0
    Bonjour comment faire réinitialiser le bsi merci
     
  9. janfi67

    janfi67 Lion d'Argent

    Inscrit depuis le :
    10 Février 2006
    Messages :
    2 813
    "J'aime" reçus :
    776
    Rien de plus simple.
    Il suffit de débrancher et de rebrancher la batterie comme indiqué dans la notice, en suivant la procédure qui n'existe pas selon certains :lol:
     
  10. leon29

    leon29 Lion de l'univers

    Inscrit depuis le :
    20 Mars 2010
    Messages :
    12 526
    "J'aime" reçus :
    659
    Suis les conseils de @janfi67

    Personnellement, je n'affirme pas que ton problème sera ainsi résolu mais en cette période à assistance forcément réduite il serait stupide de ne pas l'avoir tenté !

    On attend ton retour :oui:
     
  11. Sebls38

    Sebls38 Membre

    Inscrit depuis le :
    27 Août 2018
    Messages :
    5
    "J'aime" reçus :
    0
    J ai débranché et rebranché comme expliqué le défaut moteur et direction n est plus indiqué reste défaut frein abs esp/asr
     
  12. gpe

    gpe Peugeot Addict

    Inscrit depuis le :
    14 Décembre 2011
    Messages :
    656
    "J'aime" reçus :
    26
    Tu as démarré le moteur ?
     
  13. chicobrasil

    chicobrasil Peugeot Addict

    Inscrit depuis le :
    22 Novembre 2016
    Messages :
    142
    "J'aime" reçus :
    9
    vous parlez comme un livre, et l'on voit ceux qui n'ont jamais changé quoique ce soit de leur vie sur une voiture !........ j'ai changé la batterie de mon 3008 ehdi sans procédure spéciale......et entre le moment de débrancher la batterie et de remettre la neuve environ 30 minutes se sont déroulées.....pour débrancher la batterie, on ne laisse pas le contact allumé, c'est une évidence, ni la radio...on débranche le +, puis le - et l' on retire la batterie, on installe la nouvelle, en branchant le - puis le + et on démarre...un point c'est tout..

    et des batteries j'en ai changé une bonne dizaine à ce jour, sur des 207, 307, 308 (phase 1 et 2), 3008 (phase 1) , 508 (phase 1), Laguna 3, Twingo 2, Modus etc... et jamais un quelconque soucis, sauf une fois pour un fil oublié qui a allumé un défaut moteur et empêchait démarrage du véhicule en question...

    Demander aux techniciens de Norauto et Feu Vert s'ils se posent des questions quand ils vous changent votre batterie !!! hormis de vérifier si l'alternateur fonctionne correctement....
     
    #13 chicobrasil, 3 Avril 2020
    Dernière édition: 3 Avril 2020
  14. janfi67

    janfi67 Lion d'Argent

    Inscrit depuis le :
    10 Février 2006
    Messages :
    2 813
    "J'aime" reçus :
    776
    Je parle comme un informaticien qui connait le monde de l'embarqué et qui connait les risques d'une coupure de courant durant l'écriture d'une mémoire flash. Ce n'est visiblement pas ton domaine de compétence.

    Je parles bien de risques, ce qui signifie que tu peux faire ça comme un sagouin et que si tu as de la chance rien de fâcheux n'arrivera. Seulement ce n'est pas une généralité.

    Alors de grâce, arrête de parler de ce que tu connais pas et lis un peu plus les notices des véhicules pour raconter un peu moins de conneries. On en lit assez sur le WEB sans que tu aies besoin d'en rajouter.
     
  15. Sebls38

    Sebls38 Membre

    Inscrit depuis le :
    27 Août 2018
    Messages :
    5
    "J'aime" reçus :
    0
    J ai attendu une minute est redémarré le moteur sa démarre
     
  16. gpe

    gpe Peugeot Addict

    Inscrit depuis le :
    14 Décembre 2011
    Messages :
    656
    "J'aime" reçus :
    26
    Prendre Norauto et Feu Vert comme référence de la bonne pratique de la réparation auto faut oser ... Déjà qu'ils ne savent pas équilibrer une roue ...
    Mais sinon quand tu coupes le contact, si tu restes à côté d'un 3008 I pendant quelques minutes tu entendras qu'il y a différentes actions qui se font et que donc le véhicule n'est pas complètement au repos juste après la coupure du contact.
    Et dans les méthodes de réparations Peugeot (bref des gars qui n'y connaissent rien ...), il est écrit:

    "1.8. Temps d’attente avant le débranchement de la batterie de servitude
    Attendre 4 minutes la mise en veille des consommateurs du véhicule, avant de débrancher la batterie de servitude.
    NOTA : Pour les véhicules équipés d’une boîte de vitesses automatique type AL4, le temps d’attente avant le débranchement de la batterie de servitude est de 12 minutes
    ."
    [...]
    "2.4. Mettre le contact
    ATTENTION : Ne pas démarrer le moteur.
    Vérifier l’absence de message d’erreur ou de voyant de signalisation d’erreur.
    Analyser les éventuels défauts et faire une remise à zéro ; À l’aide d’un outil de diagnostic (si nécessaire).
    2.5. Remettre en fonctionnement les ouvrants inhibés
    Remettre en fonctionnement les ouvrants inhibés.
    NOTA : Vérifier le fonctionnement.
    2.6. Respecter l’attente après le rebranchement de la batterie de servitude
    Attendre une minute après le rebranchement de la batterie de servitude.
    NOTA : Pour les véhicules équipés d’une boîte de vitesses automatique ou d’une boîte de vitesses mécanique pilotée, attendre 2 minutes.
    2.7. Démarrer le moteur
    Vérifier que le moteur démarre sans problème.
    "
     
  17. janfi67

    janfi67 Lion d'Argent

    Inscrit depuis le :
    10 Février 2006
    Messages :
    2 813
    "J'aime" reçus :
    776
    Quand je fais une vidange sur mon véhicule, j'en fais un tuto ici même parce qu'il n'y en avait pas. Tu as déjà fait un tuto ici toi @chicobrasil ? Ou tu te contentes de raconter des conneries ? On voit ceux qui n'y connaissent rien mais qui parlent beaucoup :lol:

    Dans tes derniers posts, tu affirmais que le BSI d'un 3008 était dans le compartiment moteur :non: C'est faux!
    Dans un autre, tu disais qu'il suffisait de remplacer un calculateur moteur ou un BSI par une autre d'occasion et qu'il n'y avait rien à faire, que c'était plug&play :non: Encore une énorme connerie.

    Que ce soit pour une vidange ou pour changer un batterie, je ne te ferai jamais confiance :lol:
    Je préfère le faire moi même, au moins, je sais que c'est bien fait :oui:
     
  18. leon29

    leon29 Lion de l'univers

    Inscrit depuis le :
    20 Mars 2010
    Messages :
    12 526
    "J'aime" reçus :
    659
    M'enfin @janfi67, avec tant d'assurance et de professionnalisme, chicobrasil est probablement un ancien de chez Peugeot :spamafote:
     
  19. janfi67

    janfi67 Lion d'Argent

    Inscrit depuis le :
    10 Février 2006
    Messages :
    2 813
    "J'aime" reçus :
    776
    Un ancien, c'est sûr, du temps ou même l'allumage n'était pas encore transistorisé. :lol:
    Mais entre Peugeot et Renault... Va savoir :voyons:
     

Partager cette page

  1. Ce site utilise des "témoins de connexion" (cookies) conformes aux textes de l'Union Européenne. Continuer à naviguer sur nos pages vaut acceptation de notre règlement en la matière.
    Rejeter la notification