probleme de liquide de refroidissement

Discussion dans 'Citroën' démarrée par sebastien4012, 28 Septembre 2005.

  1. sebastien4012

    sebastien4012 Peugeot Addict

    Inscrit depuis le :
    26 Août 2005
    Messages :
    192
    "J'aime" reçus :
    0
    bonjour tout le monde
    j ai ma zx td qui bouffe du liquide (de l eau pour le moment mais vu les temperature va falloir que je change)
    je fait regulierement mes niveau et le niveau d eau est presque a chaque fois au mini ou pas loin j aimerai savoir si quelqu un sais d ou ca pourrai venir
    je n ai aucune fuite aparente (moteur propre et place de parking aussi)
    on ma dit que c etai peut etre normal et que l eau que je met part par le trop plein
    j ai aucune probleme de surchauffe (l aiguille ne depasse jamais le 90° a 170 comme en bouchon)
    pour le moment ce st que de l eau donc ca me derrange pas trop mais si je doit remettre 1.5l de liquide de refroidissement tous les 2j ca va me revenir a cher
    merci d avance pour vos reponse
     
  2. iceman

    iceman Lion de l'espace

    Inscrit depuis le :
    7 Octobre 2003
    Messages :
    9 614
    "J'aime" reçus :
    0
    Ca sent le joint de culasse ça... :/

    Tu as ouvert le vase d'expansion, moteur froid et après, tu le démarres, si tu as de l'air qui remonte, c'est ça...
     
  3. sebastien4012

    sebastien4012 Peugeot Addict

    Inscrit depuis le :
    26 Août 2005
    Messages :
    192
    "J'aime" reçus :
    0
    je vien seulement de voir ton message et je revien tout juste de la voiture
    le moteur est froid puisque je suis arriver vers 18h15 chez moi et titine a pas tourner depuis
    en ouvrant le bouchon j ai pas entendu le pshiitt de quand je l ouvre et que c est encore un peu chaud mais y avai quand meme de la pression dedans j ai refait le plein d eau comme il n y en avai pratiquement plus (ca devien une habitude) et j ai demarer
    mon frangin qu etai a la torche devant la voiture n a pas vue de bulle en sortir ni senti d air meme en laissant tourner une 30aine de seconde
    ca ma fait peur quand j ai lu ton message (c est pour ca que j ai fait ca si vite :W )mais ca va mieu puisque ca fait pas ce que tu me disai (en esperant que ca fait pas autre chose lol)
    merci de ta reponse
    @+
     
  4. iceman

    iceman Lion de l'espace

    Inscrit depuis le :
    7 Octobre 2003
    Messages :
    9 614
    "J'aime" reçus :
    0
    T'es sûr que t'as pas une fuite, une durite usée ? :/
     
  5. sebastien4012

    sebastien4012 Peugeot Addict

    Inscrit depuis le :
    26 Août 2005
    Messages :
    192
    "J'aime" reçus :
    0
    j ai verifier le niveau ce matin avant de partir et a vue d oeil ca n a pas bouger
    j ai reverifier le niveau ce soir avant de partir du bahut et ca avai bien baisser (quasi au mini) sachant que j ai rouler 30km pour aller en cours et que si ca fuite ca a eu la journee pour se vider
    pour la fuite j en voi pas je sais plus quand j ai laisser un carton sous ma voiture et il etai propre le lendemain matin et tout aussi propre apres un tour de voiture pour faire chauffer le moteur (a la base c etai pour verifier que l huile ne fuyai plus apres avoir mi un joint de carter)
    je veu bien croire que de l eau s evapore bien mais une foi qu un carton est mouiller il a beau y avoir du soleil il a pas pu trop secher puisqu il etai sous la voiture
     
  6. sebastien4012

    sebastien4012 Peugeot Addict

    Inscrit depuis le :
    26 Août 2005
    Messages :
    192
    "J'aime" reçus :
    0
    c est bon j ai trouver d ou ca venai
    en faite c est mon bouchon du reservoir de flotte qu etai mort
    j ai changer de bouchon et maintenant le niveau ne bouge plus
    enfin j avou j ai pas regarder depuis un moment mais le ventilo ne se met pas en route des le demarrage donc c est que ca doit etre bon
    merci a toi Iceman d avoir essayer de regler mon probleme
    maintenant j ai un probleme d alternateur
    on en a vraiment jamais fini avec ces *@&#+*= de bagnole (qu est ce que c est bien quand ca marche)
     
  7. FP2

    FP2 Lion de Bronze

    Inscrit depuis le :
    17 Février 2011
    Messages :
    1 532
    "J'aime" reçus :
    0
    Ce sujet a été déplacé de la catégorie Le monde Automobile vers la categorie Citroën par FP2
     

Partager cette page

  1. Ce site utilise des "témoins de connexion" (cookies) conformes aux textes de l'Union Européenne. Continuer à naviguer sur nos pages vaut acceptation de notre règlement en la matière.
    Rejeter la notification