probleme electrique

Discussion dans 'Questions techniques' démarrée par al85, 13 Juin 2016.

  1. al85

    al85 Membre

    Inscrit depuis le :
    12 Juin 2016
    Messages :
    5
    "J'aime" reçus :
    0
    bonjour a tous ,
    petite présentation , la cinquantaine et de cela fait 25 ans que je répare mes véhicules et maintenant ceux de mes enfants
    véhicule actuel (enfant compris ):
    peugaeot 205 et 306 plus J5 ,tout diesel
    audi A3
    mercedes 250d et E 290TD
    ca fait beaucoup !!!! :lol:

    mais la , j 'ai un soucis
    j 'ai fait un joint de culasse sur la 306 , je l 'ai mis au repos quelques mois , pas le temps
    joint de culasse refait , je met le contact , j 'ai le clignotant gauche av et ar , fixe
    le droit marche
    les warning se bloque au contact ,fleches du tableau de bord fixe
    sans contact ,ils fonctionnent mais me font clignoter en meme temps le voyant de batterie
    j 'ai donc
    debranché le comodo , pareil
    changer la centrale de clignotant , idem
    changer le bouton des warning , idem
    débrancher l 'alternateur , idem
    déconnecté l 'arriere et l 'avant (clignotant) idem
    l 'electricité auto et moi , c 'est pas térrible
    si vous avez une piste ,je suis preneur
    en vous remerciant
     
  2. al85

    al85 Membre

    Inscrit depuis le :
    12 Juin 2016
    Messages :
    5
    "J'aime" reçus :
    0
    même pas un bonjour
    waouh , quelle convivialité :heink:

    probleme réglé peu de temps après ( juste au cas ou une personne civilisé aurait voulu répondre) :sarcastic:
     
  3. debeno

    debeno Lion d'Argent

    Inscrit depuis le :
    20 Juillet 2011
    Messages :
    2 420
    "J'aime" reçus :
    2
    [:philw389:7] Cher al85

    :chinois: J'ai été très occupé ces derniers temps, moi aussi, par mes voitures et celles de ma famille.

    [:nono le bo:1] Et il y a aussi les garderies des petits enfants qui occupent pas mal.

    :confused: Pas beaucoup de convivialité ? Mais as-tu toi même dans un passé récent transmis tes connaissances aux confrères en panne ?

    :p Bref je suis intéressé de connaître l'origine du vent de folie qui a soufflé sur ta voiture !

    :coucou:
     
  4. al85

    al85 Membre

    Inscrit depuis le :
    12 Juin 2016
    Messages :
    5
    "J'aime" reçus :
    0
    bonjour a toi et merci de ta réponse
    pour avoir un passé ,il aurait fallu qu 'il y en ai un ,inscrit pour le problème mais j 'ai donné une piste sur un autre sujet ,cool...........

    le vent de folie venait d 'un boitier anti démarrage qui avait été modifié car je ne l 'ai jamais eu ( l'anti démarrage)

    je t (avoue que je ne sais pas trop d 'ou venait le problème ,j 'ai touché au boitier , appuyé sur une espèce de bouton blanc , si on peut dire et tout est revenu à la normale

    voila , j 'espère que ma réponse te satisfera , passe une bonne soirée
    amitié
     

Partager cette page

  1. Ce site utilise des "témoins de connexion" (cookies) conformes aux textes de l'Union Européenne. Continuer à naviguer sur nos pages vaut acceptation de notre règlement en la matière.
    Rejeter la notification