Probleme son iphone / smeg+

Discussion dans 'SMEG+' démarrée par pierre81, 18 Juillet 2018.

Statut:
Fermé aux futures réponses.
  1. pierre81

    pierre81 Membre régulier

    Inscrit depuis le :
    25 Juillet 2012
    Messages :
    33
    "J'aime" reçus :
    2
    Bonjour,

    Lorsque mon iphone (IOS 11.4) est connecté en bluetooth (téléphone et streaming audio) sur mon SMEG+, je n'ai plus aucun son (ex: réception SMS, notification ..) qui sort de mon iphone (ni du smeg+).

    Est ce qu'il y a un réglage particulier à faire? est ce que c'est un problème connu?

    Je n'ai rien trouvé dans le forum à ce sujet.

    Merci.
     
  2. pierre89

    pierre89 Membre

    Inscrit depuis le :
    29 Janvier 2020
    Messages :
    14
    "J'aime" reçus :
    1
    Quel Iphone utilises-tu?

    Il y a eu un communiqué à ce sujet sur certains Iphones avec l'IOS13. Une mise à jour et çà repart normalement.
     
  3. W13

    W13 Lion de l'espace

    Inscrit depuis le :
    14 Mars 2017
    Messages :
    9 246
    "J'aime" reçus :
    1 555
    Le Mr t'a dit (il y a 1 an 1/2 -a t'on ici un spécialiste du déterrage avant d'être un spécialiste auto proclamé d'électronique automobile ?-) iOS 11.4, c'est dans son message
    Donc répondre qu'il y a un communiqué avec IOS13, c'est un peu à côté de la plaque
     
  4. Phil_cofl

    Phil_cofl Modérateur

    Inscrit depuis le :
    26 Février 2009
    Messages :
    12 683
    "J'aime" reçus :
    1 733
    Encore un déterrage douteux et mauvaise analyse :heink:
     
Statut:
Fermé aux futures réponses.

Partager cette page

  1. Ce site utilise des "témoins de connexion" (cookies) conformes aux textes de l'Union Européenne. Continuer à naviguer sur nos pages vaut acceptation de notre règlement en la matière.
    Rejeter la notification