Ptit nouveau

Discussion dans 'Ma voiture' démarrée par Mimouss27, 10 Décembre 2020.

  1. Mimouss27

    Mimouss27 Nouveau membre

    Inscrit depuis le :
    10 Décembre 2020
    Messages :
    1
    "J'aime" reçus :
    0
    Bonjour à tous. Je me présente, Mathieu, 36 ans. Je possède depuis maintenant 5 ans un Peugeot 4007 2. 2 HDi de 2008 qui a aujourd'hui presque 260 000 kms mais qui est en panne depuis quelques semaines. Je vous raconte la graaaande histoire ^^
    Tout est parti du ct... Opacité des fumées et je devais changer la egr. Donc je la fait changer par un ami mécano. Après montage la voiture fait n'importe quoi, elle broute manque de puissance et... Mon pote regarde mais défaut Peugeot, donc illisible par sa valise.... Direction donc Peugeot, avec 86€ au passage pour me dire que c'est pas résolu mais que pour eux c'est le fap... Sauf qu'il y en a plus... Autre défaut mais pas responsable pour eux, commande boîtier papillon... Mon pote change le boîtier papillon et tjrs le problème mais une idée lui arrive, il débranche le capteur qui se trouve sur le boîtier et la voiture tourne rond m'as manqué de puissance.. Changement de capteur, 55€ chez son fournisseur, montage tt à l'heure et ça continue la même galère.... Mais si il redebranche le capteur ça refonctionne mais sans puissance. Il rebranche sa valise et là,ça sort electrovanne de suralimentation... Ça commence méchamment à me soûler... Electrovanne commandée en espérant que le problème soit résolu
     

Partager cette page

  1. Ce site utilise des "témoins de connexion" (cookies) conformes aux textes de l'Union Européenne. Continuer à naviguer sur nos pages vaut acceptation de notre règlement en la matière.
    Rejeter la notification