Ralenti instable a chaud et calage

Discussion dans 'Peugeot 607' démarrée par Hanubys, 15 Juin 2019.

  1. Hanubys

    Hanubys Peugeot Addict

    Inscrit depuis le :
    7 Avril 2018
    Messages :
    71
    "J'aime" reçus :
    1
    Bonjour à tous.
    Depuis quelques temps j'ai un soucis qui se présentent sur ma 607 hdi 2.2 136 cv de 2004.
    En effet à l'arrêt au point mort le ralenti fait le yoyo et fait caler le moteur. Quand je redémarre ca refonctionne nickel. Ca ne le fait pas tous le temps mais c'est super penible.
    J'ai passé la valise et aucun défaut ne ressort.
    Les valeurs de correction des injecteurs sont bonnes et j'ai aussi vérifié si je n'avais pas un problème de dépression du réservoir de gasoil.
    J'ai changé le filtre à gasoil et j'ai vérifié la présence de prise d'air.
    La pompe à injection à été changée, pas de présence de gasoil au niveau des puits injecteur et la vanne egr à été condamnée.

    Pensez vous que le capteur aac pourrait en être la cause ?
    Merci.
     
    #1 Hanubys, 15 Juin 2019
    Dernière édition: 15 Juin 2019
  2. yann3

    yann3 Dieu, tout simplement

    Inscrit depuis le :
    20 Janvier 2008
    Messages :
    23 514
    "J'aime" reçus :
    373
    ca resemble pourtant a une prise d'ai,ou peut debimetre avec une valeur pourrit
    controle aussi capteur tempé eau
     
  3. Hanubys

    Hanubys Peugeot Addict

    Inscrit depuis le :
    7 Avril 2018
    Messages :
    71
    "J'aime" reçus :
    1
    Merci pour la réponse. Alors j'ai démonté et nettoyé le debimetre et aucun changement. J'ai de temps en temps sur pp2000 un defaut fugitif 'combiné' avec une sonde de température eau valeur incorrecte mais quand je l'efface ca ne reviens pas de suite.Par exemple depuis 2 mois le défaut n'est pas réapparu. L'aiguille de température concorde avec le relevé parametre sur pp2000 et n'a jamais 'yoyoté' Tu penses quand même que ca pourrait être ça ?
    Par exemple lors de la dernière apparition du problème j'ai repassé un coup de valise et aucun défaut n'est apparu pourtant le ralenti était très instable.
    Pour la prise d'air le problème c'est que je n'ai pas le temps de lever le capot et voir s'il y a des bulles au niveau de la durite transparente lorsque le problème survient car elle cale très peu de temps après.Je contrôle régulièrement à chaud et pas de bulles (ou alors une minuscule après une nuit dans le garage mais sans incidence sur le démarrage ni le ralenti.) Saurais tu si les 607 hdi ont un point faible niveu prise d'air (un peu comme sur les fiesta).

    De plus elle demarre très bien et c'est vraiment très aléatoire. Ca peut le faire une fois puis plus rien pendant 1 mois.
    J'avais débranché la prise de la vanne egr sans mettre de plaque par contre. La je l'ai rebranchee, on verra bien.
     
  4. Hanubys

    Hanubys Peugeot Addict

    Inscrit depuis le :
    7 Avril 2018
    Messages :
    71
    "J'aime" reçus :
    1
    Bon j'ai vu la presence d'une minuscule bulle d'air au niveau de la durite uniquement après un long temps d'arret.
    Au demarrage plus de bulle du tout ni même en accelerant.
    En bougeant une durite j'ai vu que pas mal de bulles se formaient donc j'ai renforcé ces durites, au voir dans le temps si ca résoud mon problème meme si j'en doute.
     
  5. yann3

    yann3 Dieu, tout simplement

    Inscrit depuis le :
    20 Janvier 2008
    Messages :
    23 514
    "J'aime" reçus :
    373
    prise d'air ne veut pas dire forcement dans le go,ca peut etre aussi et surtout une durite d'admission d'air.
    ta vanne egr est peut etre grippé legrement ouverte aussi,si tu la condanne ,fait une plaque tu sera sur
     
  6. Hanubys

    Hanubys Peugeot Addict

    Inscrit depuis le :
    7 Avril 2018
    Messages :
    71
    "J'aime" reçus :
    1
    Pour l'instant j'ai rebranché la vanne egr et le ralenti me semble plus stable. Par contre je remarque toujours une légère odeur de gasoil après avoir coupé le moteur au bout de qq minutes sous la voiture au niveau du réservoir. Il n'y a pas de fuite.Apres une nuit dans mon garage il n'y a plus d'odeur et pas de tache au sol. Y'a t'il une durite de depression ou de vapeur qui pourrait provoquer cette odeur ? Est-ce normal ?
     
  7. yann3

    yann3 Dieu, tout simplement

    Inscrit depuis le :
    20 Janvier 2008
    Messages :
    23 514
    "J'aime" reçus :
    373
    tu as forcement une mise a l'air libre du reservoir,en principe un trou sous le bouchon,qui sert de gouttiere et event
     
  8. Hanubys

    Hanubys Peugeot Addict

    Inscrit depuis le :
    7 Avril 2018
    Messages :
    71
    "J'aime" reçus :
    1
    Oui je sais mais cette odeur vient du reservoir c'est sur, par contre j'ai beau l'avoir cheker de long en large il n'y a aucunes fuites, pas de traces grasses. C'est pour ca que je demande si cette odeur est normale. Elle est juste perceptible, c'est pas comme si on avait lenez dans la cuve de gasoil. J'ai aussi refait un petit trou sous le cache du bouchon pour eviter le phénomène de surpression du réservoir (un bruit de glou glou etait perceptible à chaque fois que j'ouvrais mon bouchon de réservoir après un trajet).
     

Partager cette page

  1. Ce site utilise des "témoins de connexion" (cookies) conformes aux textes de l'Union Européenne. Continuer à naviguer sur nos pages vaut acceptation de notre règlement en la matière.
    Rejeter la notification