Recherche de soucis de climatisation

Discussion dans 'Peugeot 308 (T9 2013/2020)' démarrée par DaxterHuguette, 25 Septembre 2022.

  1. DaxterHuguette

    DaxterHuguette Nouveau membre

    Inscrit depuis le :
    25 Septembre 2022
    Messages :
    4
    "J'aime" reçus :
    0
    Bonjour,

    J'espère que vous pourrez m'aider sur mon soucis actuel.
    Véhicule 308 T9 II 2014 1.6hdi 92cv 50000kms.
    Gaz R1234yf

    Lien de la vidéo démonstrative :


    Depuis plusieurs mois, ma clim ne fonctionne plus et j'ai bien l'impression que cela est arrivé très vite plutôt qu'un disfonctionnement dans le temps. L'air n'est pas froid, le tuyau basse pression non plus quand le clim est activée.

    Au démarrage de la clim manuelle ( à fond, 16° pour une température ext de 25°), le régime moteur change et je suppose que le compresseur se déclenche (celui ci n'a pas d'embrayage). La mesure par valise Delphi et soft Autocom me montre une augmentation de la pression d'environ 6 bars à 10.4 bars puis une chute brutale pour redescendre à 7 bars en BP : cf lien vidéo. A partir de 10.4 bars, le ventilateur est déclenché en PV. Ce qui me surprend par rapport aux autres cycles de clim testés, mon ventilateur ne se met pas en route au déclenchement de la clim, il se déclenche qu'au bout de 10.4bars au moment où la pression commence à redescendre : j'ai vraiment l'impression qu'il y a une sécurité qui se met en route...

    Pour comparaison avec un autre véhicule Peugeot qui a la clim qui fonctionne bien : le ventilateur démarre à l'enclenchement de la clim, et la pression monte de 6 à 9 bars (stabilisé) en peu de temps, comparé à mon véhicule...

    Avez vous quelques idées ? J'aimerais ne pas m'aventurer sur une recharge de R1234yf coûteuse si le problème vient d'ailleurs...

    Merci à vous,
     
    #1 DaxterHuguette, 25 Septembre 2022
    Dernière édition: 25 Septembre 2022
  2. 206QUICK74

    206QUICK74 Peugeot Addict

    Inscrit depuis le :
    5 Mai 2010
    Messages :
    753
    "J'aime" reçus :
    5
    Salut,
    Regarde si le motoventilateur fonctionne sur les 2 vitesses, il y a PV et GV.
    Logiquement le ventilo se met en route dès la mise en fonction de la clim.
    C'est déjà une première piste
     
  3. DaxterHuguette

    DaxterHuguette Nouveau membre

    Inscrit depuis le :
    25 Septembre 2022
    Messages :
    4
    "J'aime" reçus :
    0
    Salut,
    Merci. Alors oui il fonctionne sous les 2 vitesses, vérifié sous commande de valise.
    Justement il n'y pas longtemps, j'avais pu vérifier que la PV ne fonctionnait pas à cause d'un code erreur valise. J'ai changé le relais monoventilateur et cela refonctionne bien en contrôle valise. Je pensais que cela pouvait régler mon problème de clim, mais non le ventilateur ne se lance pas au démarrage de la clim ..
     
  4. boutasan

    boutasan Peugeot Addict

    Inscrit depuis le :
    2 Février 2017
    Messages :
    222
    "J'aime" reçus :
    21
    condenseur percé mettant le système en sécurité..?
     
  5. clo91

    clo91 Peugeot Addict

    Inscrit depuis le :
    19 Décembre 2013
    Messages :
    865
    "J'aime" reçus :
    182
    Il y a eu toute une série de condenseur de clim défectueux sur T9, dont la mienne de 2014 également.
    Remplacé sous garantie à l'époque mais c'était en 2016.
     
  6. DaxterHuguette

    DaxterHuguette Nouveau membre

    Inscrit depuis le :
    25 Septembre 2022
    Messages :
    4
    "J'aime" reçus :
    0
    Bonjour,
    Merci pour vos retours.
    J'ai appelé Peugeot mais à priori ma série n'est pas concernée pour des condenseurs défectueux...
     
  7. petit suisse

    petit suisse Lion de Bronze

    Inscrit depuis le :
    26 Août 2009
    Messages :
    1 642
    "J'aime" reçus :
    305
    ça n'empêche pas qu'il soit percé quand même...
     
  8. 206QUICK74

    206QUICK74 Peugeot Addict

    Inscrit depuis le :
    5 Mai 2010
    Messages :
    753
    "J'aime" reçus :
    5
    question toute bête...
    tu as du froid qui sort des bouches de ventilation?
     
  9. DaxterHuguette

    DaxterHuguette Nouveau membre

    Inscrit depuis le :
    25 Septembre 2022
    Messages :
    4
    "J'aime" reçus :
    0
    Hello,

    Non pas de froid climatisé, un petit brin d'air très légèrement refroidi. Le tuyau basse pression n'ai pas froid non plus.
     

Partager cette page

  1. Ce site utilise des "témoins de connexion" (cookies) conformes aux textes de l'Union Européenne. Continuer à naviguer sur nos pages vaut acceptation de notre règlement en la matière.
    Rejeter la notification