Surconsommation 1.6Hi 110

Discussion dans 'Questions techniques' démarrée par MattB, 10 Février 2021.

  1. MattB

    MattB Membre régulier

    Inscrit depuis le :
    9 Avril 2020
    Messages :
    25
    "J'aime" reçus :
    0
    Bonjour,

    j'ai un souci sur ma 308 1.6HDi 110. Une surconsommation ponctuelle, elle se ressent surtout à 50km/h, petits à-coups à allure stabilisée mais surtout 9l/100 sur du 50 stabilisé contre 2.5l/100 sur le même tronçon en temps normal. Choquant aussi, 2l/100 en descente en frein moteur, dégressif avec la vitesse qui augmente.
    J'ai passé la voiture à diagbox, soucis de débimetre, je l'ai nettoyé et le comportement de la voiture s'est amélioré mais pas la surconsommation. Plus de code d'erreur.
    D'autres symptômes :
    - puissance a bas régime aléatoire
    - délais à l'accélération
    - plusieurs à-coups à l'acceleratiioin.
    - ralenti instable, plus depuis le nettoyage mais très rare avant.
    La vanne EGR est nettoyée, pas d'erreur sur diagbox. Peut être qu'elle rend l'âme. J'ai une petite fuite au premier injecteur mais pas sur que cela vienne de la.
    Je vais changer le débitmètre de suite.
    Je fais même pas 1000km avec une plein de 60L, autoroute/départementale uniquement.
    L'ordinateur de bord m'indique 5.3l/100 contre 4.7 avant. Mais en calcul je suis à ~5.8/100

    Des idées de la/les cause(s) ?

    Merci par avance
     
  2. MattB

    MattB Membre régulier

    Inscrit depuis le :
    9 Avril 2020
    Messages :
    25
    "J'aime" reçus :
    0
    Bonjour,

    débitmètre changé, plus de sur conso comme lors du nettoyage du précédent. Si je le débranche le moteur tourne plus rond, plus de soucis il est souple et réactif. D'après ce que j'en a compris cela désactive tout le circuit EGR. J'ai essayé en débranchant uniquement la vanne EGR, le moteur tourne rond aussi. Je me demande alors si cela vient de l'EGR ou du boitier doseur d'air (capteurs ou papillon), toujours aucun défaut sur diagbox.
     
  3. Hemikami

    Hemikami Membre

    Inscrit depuis le :
    3 Mars 2021
    Messages :
    18
    "J'aime" reçus :
    0
    Bonjour j ai ces défauts sur ma 807 2.0hdi
    Quelqu un aurai t il déjà eu ce problème.
    Pour info pas de perte de puissance.
    Doseur air 2 voies remplacer.
    1 seul tuyau brancher sur le doseur celui de gauche. je l ai acheter récemment.
    Merci si vous avez des pistes plan de branchement doseur air.
    J 'ai penser a l electrovanne de turbo ou débit d air??
    Merci encore voilà les défauts. Injection sur mon lexia.

    Defaut permanent
    Turbo a géométrie variable. Position incorrecte par rapport a la consigne,pas assez de suralimentation.

    Defaut permanent.
    Bypass de l échangeur ERG .Confirmer bloquer fermer côté froid.

    Defaut permanent
    Doseur d air.positiin incorrecte(trop ouverte)APV

    Defaut fugitif
    Régulation de pression de suralimentation. Pression d air inférieur à la consigne
     
  4. MattB

    MattB Membre régulier

    Inscrit depuis le :
    9 Avril 2020
    Messages :
    25
    "J'aime" reçus :
    0
    Bonjour,

    EGR remplacée, aucun changement, ralenti instable au démarrage après quelques secondes (toujours le même temps), si véhicule mi en mouvement plus de problème de ralenti.
    Par contre toujours pb d'à-coups, hésitation à l'accélération bas régime.
    J'ai un nouveau symptôme, comme un essoufflement du turbo. En bas régime j'ai un bon couple mais se calme après un temps d'accélération, du genre 2-3 secondes.
    Je sais pas si c'est lié.
     
  5. LittleMen51

    LittleMen51 Peugeot Addict

    Inscrit depuis le :
    3 Septembre 2017
    Messages :
    577
    "J'aime" reçus :
    58
    C'est le débitmètre qui serait en cause selon moi. Quelle est la marque de ton nouveau débitmètre?

    J'ai eu le soucis, j'avais un défaut débitmètre mais la voiture fonctionnait très bien. A cause du CT qui arrivait, j'ai changé le débitmètre et là, plus de voyant défaut moteur mais des trous à l'accélération, la voiture était presque à caler à bas régime. En route nationale pas de soucis mais en ville, la galère. C'était presque dangereux à conduire.
    J'ai retourné le débitmètre au vendeur et j'ai acheté un débitmètre chez Peugeot, et depuis, plus de problème.
     
  6. MattB

    MattB Membre régulier

    Inscrit depuis le :
    9 Avril 2020
    Messages :
    25
    "J'aime" reçus :
    0
    Débimètre Delphi, me semple que c'est identique à origine. Je peux essayer de mettre l'ancien. j'ai fais des relevés qui montre un pic de relevé du débimètre au moment du "presque calage". Comme si le calculateur essayait de compenser en faisant rentrer beaucoup plus d'air frais.
     

Partager cette page

  1. Ce site utilise des "témoins de connexion" (cookies) conformes aux textes de l'Union Européenne. Continuer à naviguer sur nos pages vaut acceptation de notre règlement en la matière.
    Rejeter la notification