Voiture molle à l’accélération

Discussion dans 'Peugeot 407' démarrée par Raygo, 3 Janvier 2020.

  1. Raygo

    Raygo Membre

    Inscrit depuis le :
    2 Janvier 2020
    Messages :
    11
    "J'aime" reçus :
    0
    Bonjour à tous rayane 25 ans paris,
    il s’agit de la première fois que je m’inscris sur un forum. Je viens à vous plein d’espoir.

    j’ai fait l’acquisition d’une 407 2L HDI 136cv kilométrage 205.000. Je rencontre un problème assez gênant en effet la voiture a beaucoup de mal à accélérer à partir de la 4ème vitesse elle a aussi beaucoup de mal à monté dans les tours. En gros la voiture se comporte comme si elle n’avais pas de turbo et comme si elle avait 60chevaux.. on m’avais dit que cela venait du fap , je l’ai fait retirer électroniquement et mécaniquement rien n’a changé. Je précise que je n’ai aucun voyant allumé. J’ai aussi changé deux capteurs ( pression suralimention , et température pression quelque chose comme ça ) toujours rien..
     
  2. Raygo

    Raygo Membre

    Inscrit depuis le :
    2 Janvier 2020
    Messages :
    11
    "J'aime" reçus :
    0
  3. davidcentrale

    davidcentrale Modérateur

    Inscrit depuis le :
    1 Août 2004
    Messages :
    63 475
    "J'aime" reçus :
    2 492
    C'est le capteur de recopie du turbo. La piece coute pas cher mais la MO oui car le brol est situé derriere le moteur et il y a pas mal à démonter.
     
  4. davidcentrale

    davidcentrale Modérateur

    Inscrit depuis le :
    1 Août 2004
    Messages :
    63 475
    "J'aime" reçus :
    2 492
    J'allais te mettre cette vidéo mais j'ai vu que tu avais posté un commentaire déjà.

     
  5. Raygo

    Raygo Membre

    Inscrit depuis le :
    2 Janvier 2020
    Messages :
    11
    "J'aime" reçus :
    0
    Ok je te remercie , je vais le changer dimanche et je te tiens au courant merci
     
  6. Raygo

    Raygo Membre

    Inscrit depuis le :
    2 Janvier 2020
    Messages :
    11
    "J'aime" reçus :
    0
    Ça n’a pa l’air très compliquer à changer un peu dur d’accès mais pas très compliqué
     
  7. davidcentrale

    davidcentrale Modérateur

    Inscrit depuis le :
    1 Août 2004
    Messages :
    63 475
    "J'aime" reçus :
    2 492
    Il me semble que Peugeot facture 5h de MO pour cette piece.
     
  8. Raygo

    Raygo Membre

    Inscrit depuis le :
    2 Janvier 2020
    Messages :
    11
    "J'aime" reçus :
    0
    5h?! Sur la vidéo le mec met 4 minutes
     
  9. davidcentrale

    davidcentrale Modérateur

    Inscrit depuis le :
    1 Août 2004
    Messages :
    63 475
    "J'aime" reçus :
    2 492

Partager cette page

  1. Ce site utilise des "témoins de connexion" (cookies) conformes aux textes de l'Union Européenne. Continuer à naviguer sur nos pages vaut acceptation de notre règlement en la matière.
    Rejeter la notification