Pas beaucoup de vitesse

Discussion dans 'Ma voiture' démarrée par Raygo, 2 Janvier 2020.

  1. Raygo

    Raygo Membre

    Inscrit depuis le :
    2 Janvier 2020
    Messages :
    11
    "J'aime" reçus :
    0
    Bonjour à tous , il s’agit de la première fois que je m’inscris sur un forum. Je viens à vous plein d’espoir.

    j’ai fait l’acquisition d’une 407 2L HDI 136cv kilométrage 205.000. Je rencontre un problème assez gênant en effet la voiture a beaucoup de mal à accélérer à partir de la 4ème vitesse elle a aussi beaucoup de mal à monté dans les tours. En gros la voiture se comporte comme si elle n’avais pas de turbo et comme si elle avait 60chevaux.. on m’avais dit que cela venait du fap , je l’ai fait retirer électroniquement et mécaniquement rien n’a changé. Je précise que je n’ai aucun voyant allumé
     
  2. Raygo

    Raygo Membre

    Inscrit depuis le :
    2 Janvier 2020
    Messages :
    11
    "J'aime" reçus :
    0
  3. leon29

    leon29 Lion de l'univers

    Inscrit depuis le :
    20 Mars 2010
    Messages :
    13 881
    "J'aime" reçus :
    1 008
    :voyons: C'est quand son prochain CT ?
     
  4. Raygo

    Raygo Membre

    Inscrit depuis le :
    2 Janvier 2020
    Messages :
    11
    "J'aime" reçus :
    0
    Le CT a été réalisé y’a même pas quelques jours , rien d’anormal niveau moteur
     
  5. Raygo

    Raygo Membre

    Inscrit depuis le :
    2 Janvier 2020
    Messages :
    11
    "J'aime" reçus :
    0
    Apparement ce serait le capteur recopie turbo je vais le changer et tenir au courant pour ceux qui rencontrerait le même problème que moi
     
  6. chateau407

    chateau407 Lion de Bronze

    Inscrit depuis le :
    15 Mai 2014
    Messages :
    1 069
    "J'aime" reçus :
    87
    Au cas où vérifie le fameux "Y" vers le turbo qui cassé entraîne une perte de puissance.
     
  7. Raygo

    Raygo Membre

    Inscrit depuis le :
    2 Janvier 2020
    Messages :
    11
    "J'aime" reçus :
    0
    Le fameux Y ? Tu pourrais m’aguiller ? Parce que là pour le coup je ne vois pas de quoi tu parles
     
  8. chateau407

    chateau407 Lion de Bronze

    Inscrit depuis le :
    15 Mai 2014
    Messages :
    1 069
    "J'aime" reçus :
    87
    160108114532273426.jpg A côté du filtre à huile.
     
  9. Raygo

    Raygo Membre

    Inscrit depuis le :
    2 Janvier 2020
    Messages :
    11
    "J'aime" reçus :
    0
    Ok merci je check ça dans la semaine et je reviens vers toi
     

Partager cette page

  1. Ce site utilise des "témoins de connexion" (cookies) conformes aux textes de l'Union Européenne. Continuer à naviguer sur nos pages vaut acceptation de notre règlement en la matière.
    Rejeter la notification