Voyant préchauffage moteur diesel

Discussion dans 'Peugeot 2008 (A94 2013 / 2019)' démarrée par aldo42, 22 Juillet 2016.

  1. aldo42

    aldo42 Membre

    Inscrit depuis le :
    22 Juillet 2016
    Messages :
    13
    "J'aime" reçus :
    0
    Bonjour à tous.

    Je possède depuis mai 2016 une 2008 finition allure blue HDI 120 ch
    avec option gripcontrol, jantes alu 17 pouces et navigation.

    ... et j'en suis très satisfait ! :lol:

    Tous d'abord félicitations pour ce forum vivant et très intéressant, j'essaierai à l'avenir de proposer ma modeste contribution sur certains sujets !

    Ma première question est : Le voyant préchauffage moteur diesel ne s'allume pas au démarrage, il ne s'est d'ailleurs jamais allumé depuis que je la possède.
    Au début, je pensai que c'était une nouveauté sur les voitures récentes puisque je n'avais plus acheté de voitures depuis 10 ans Est-ce normal ? Je ne penses pas. Est-ce qu'il s'agit d'une ampoule grillée au tableau de bord ?

    Merci pour vos réponses.
     
  2. -Boris-

    -Boris- Peugeot Addict

    Inscrit depuis le :
    13 Août 2010
    Messages :
    274
    "J'aime" reçus :
    2
    Bonsoir et bienvenu :coucou: ,

    tu pourras continuer à être content de ton 2008, du moins sur ce point, puisque cela est normale.

    Sur les moteurs diesels modernes c'est le calculateur moteur qui décide de l'allumage ou non du préchauffage, il est fonction de la température du liquide refroidissement moteur, et d'autres paramètres (...)
    Exemple simplifié pour DV4TD (1.4 HDi) EDC16C3:
    T° eau (°C)->Temps de chauffage (s)
    80°->0s
    20°->0s
    0°->0.5s
    -10°->5s
    -20°->5s
    -25°->10s
    -30°->15s

    Évidemment le voyant ne s'allume que lorsque le chauffage est en cours et le démarrage n'est conseillé qu'après son extinction, comme avant quoi...
     
  3. aldo42

    aldo42 Membre

    Inscrit depuis le :
    22 Juillet 2016
    Messages :
    13
    "J'aime" reçus :
    0
    Bonjour et merci pour ta réponse.
     
  4. dufonrafal

    dufonrafal Lion d'Or

    Inscrit depuis le :
    29 Septembre 2013
    Messages :
    3 698
    "J'aime" reçus :
    135
    Belle 2008, et oui du coup c'est normal en été. Par contre en hiver il va bien s'allumer ;)
     
  5. davidcentrale

    davidcentrale Modérateur

    Inscrit depuis le :
    1 Août 2004
    Messages :
    65 244
    "J'aime" reçus :
    3 120
    En hiver par -10 ce qui est assez rare maintenant.
     
  6. dufonrafal

    dufonrafal Lion d'Or

    Inscrit depuis le :
    29 Septembre 2013
    Messages :
    3 698
    "J'aime" reçus :
    135
    En dessous de 10°C il s'allume. En tout cas c'était le cas sur les 3 HDi qu'on a eu.
     
  7. davidcentrale

    davidcentrale Modérateur

    Inscrit depuis le :
    1 Août 2004
    Messages :
    65 244
    "J'aime" reçus :
    3 120
    Jamais eu sur ma 407 en dehors de sejours à la montagne en hiver. Idem sur les 2 suivantes.
     
  8. dufonrafal

    dufonrafal Lion d'Or

    Inscrit depuis le :
    29 Septembre 2013
    Messages :
    3 698
    "J'aime" reçus :
    135
    C'est vrai qu'il restait plutôt furtif sauf à descendre bien dessous de 0°, mais il s'allumait (ça devait être 0,5s comme écrit plus haut). 2.0 HDi 138 & 1.6 HDi 112
     

Partager cette page

  1. Ce site utilise des "témoins de connexion" (cookies) conformes aux textes de l'Union Européenne. Continuer à naviguer sur nos pages vaut acceptation de notre règlement en la matière.
    Rejeter la notification