206 : Arrêt en roulant

Discussion dans 'Questions techniques' démarrée par 01loli, 2 Mars 2019.

  1. 01loli

    01loli Membre

    Inscrit depuis le :
    23 Mai 2011
    Messages :
    22
    "J'aime" reçus :
    0
    Bonjour,

    Ma 206 2l HDI 90CH s'est arrêté en roulant !... elle s'est mise à tousser un peu puis le témoin "auto diagnostique" s'est allumé,puis arrêt de la voiture.... essai de redémarrer = rien. Au bout de 5 mns j'ai réussi à la rallumer. Seul constat en ouvrant le capot : la cosse batterie de la masse flotait autour du plot alors qu’elle était serrée au maxi...J'ai réussi à la triturer et à la serrer correctement. Le premier garage venu à quelques pas de là à mis la valise et à trouvé une info : fuite circuit HP de carburant ou quelque chose comme ça et masse circuit chauffage.... Bref pas moyen de savoir si c'est une information récente ou pas . Les défauts ont été réinitialisés. la voiture fonctionne .Pensez vous que je puisse laisser ma fille partir demain pour se rendre à la fac à 120 kms?....
     
  2. 01loli

    01loli Membre

    Inscrit depuis le :
    23 Mai 2011
    Messages :
    22
    "J'aime" reçus :
    0
    J'oubliais : Merci d'avance pour vos réponses !...
     
  3. TDN57

    TDN57 Peugeot Addict

    Inscrit depuis le :
    30 Juin 2010
    Messages :
    236
    "J'aime" reçus :
    1
    Il faut s'assurer que la cosse sur la batterie tienne bien.
     
  4. 01loli

    01loli Membre

    Inscrit depuis le :
    23 Mai 2011
    Messages :
    22
    "J'aime" reçus :
    0
    Bonjour,

    La cosse a évidemment été changée et cela n'a pas résolu la panne. la voiture est tombée pour la 3eme fois en panne en pleine cambrousse !...Comme d'habitude elle s'est arrêtée en roulant avec tous les risques que cela comporte sur les bolides camionneurs qui sont derrière....1er fois dépannage à Laxou chez Peugeot: facture 400€ pour me changer un relais double . Puis panne comme décris ci dessus en pansant à cette cosse (cela paraissait évident et plausible) . Nouvelle panne ce vendredi dernier,cette fois plus moyen de démarrer alors que le demarreur fonctionne et que tout semble normal. Remorquage jusqu'au garage Peugeot de mon quartier qui lui ne la regarde pas par manque de temps et certainement manque d’internet....
     
  5. TDN57

    TDN57 Peugeot Addict

    Inscrit depuis le :
    30 Juin 2010
    Messages :
    236
    "J'aime" reçus :
    1
    Il fallait la ramener dans le meme garage que la première fois, si le relai remplacé n'a pas résolu la panne, ils se doivent de continuer les recherches et surtout, de ne pas vous faire payer ce relai.
     
  6. 01loli

    01loli Membre

    Inscrit depuis le :
    23 Mai 2011
    Messages :
    22
    "J'aime" reçus :
    0
    Evidemment!...sauf que la 1ere panne a eu lieu à 150kms de mon domicile et je ne me vois pas la remorquer jusque la bas puis rentrer chez moi....
     
  7. TDN57

    TDN57 Peugeot Addict

    Inscrit depuis le :
    30 Juin 2010
    Messages :
    236
    "J'aime" reçus :
    1
    Ah oui, en effet, c'est plus compliqué dans ce cas.
     
  8. 01loli

    01loli Membre

    Inscrit depuis le :
    23 Mai 2011
    Messages :
    22
    "J'aime" reçus :
    0
    Personne n'a-t-il expérience en la matière ? je ne dois pas être le seul a qui cela est arrivé ?...
     
  9. Verdon

    Verdon Membre

    Inscrit depuis le :
    23 Avril 2019
    Messages :
    10
    "J'aime" reçus :
    0
    Bonjour 01loli,
    Avez vous résolu votre problème ?
    Car j'ai le même soucis sur ma 206 1.6 hdi 110 et je n'arrive pas à trouver la panne ...

    Merci d'avance pour votre réponse.
     
  10. 01loli

    01loli Membre

    Inscrit depuis le :
    23 Mai 2011
    Messages :
    22
    "J'aime" reçus :
    0
    Bonjour Verdon,

    Désolé je n'ai pas d'information exhaustive...Le garagiste a changé au hasard : une sonde sur le circuit Gasoil HP= sans résultat mais la facture est bien réelle. La voiture est retombée en panne... Puis toujours au hasard (je précise bien que c'est une concession Peugeot et pas un bricoleur de quartier ce qui est bien le drame) : changement de la pompe HP par ce garagiste .Pensant la panne réparée cette fois je l'ai vendue comme c'était prévu....La voiture a tenue 50 kms et elle est retombée en panne....Je ne vous explique pas l'embarras dans lequel je suis !... l'acheteur a trouvé de son côté un mécanicien qui lui a diagnostiqué la vanne EGR que je lui ai payé pour montrer ma bonne foi... Je n'ai plus de nouvelles depuis 10 jours ... Il parait que contrairement à ce que disent certains une vanne EGR peut provoquer ces arrêts ? ...Pour moi il y a dans ce cas perte de puissance mais ne provoque pas ces arrêts en roulant. Mon garagiste disait pareil...Personnellement j'aurai plutôt penché vers la pompe qui se trouve dans le réservoir et c'est ce que j'aurai fait si j'avais gardé la voiture...
     
  11. Verdon

    Verdon Membre

    Inscrit depuis le :
    23 Avril 2019
    Messages :
    10
    "J'aime" reçus :
    0
    Bonjour,
    Merci pour l'info, je crois que je vais jeter un oeil à ma vanne egr car ça fait plusieurs fois que je vois cette probabilité sur le forum.
    C'est pénible quand ce n'est pas une panne franche et que la valise de diagnostic ne trouve rien...
    Merci pour tes renseignements.
     
  12. 01loli

    01loli Membre

    Inscrit depuis le :
    23 Mai 2011
    Messages :
    22
    "J'aime" reçus :
    0
    Bonjour,

    Alors juste pour préciser: La valise a été passée a plusieurs reprises et par 3 garages différents.L'information que la valise donne depuis est très vague . On peut lire un message du style: perte pression HP ou quelque chose du genre... mais est-ce du à une coupure voulue et par rapport au calculateur qui aurait vu quelque chose d'anormal comme sur la vanne EGR ? difficile à dire. Cette technologie sur cette voiture datant de 2001, peut-être que le traitement des messages est simplifié?... En tout cas avant l'arrêt, la voiture perd effectivement de la puissance et s'arrête quelques temps après...A savoir que j'avais une panne identique il y a 4 mois et là un autre garagiste du lieu de la panne m'a changé le relais double en me signalant que j'ai eu de la chance de tomber sur eux car ce ne serait pas facile à diagnostiquer.. .Je pense que tout cela est lié , bonne chance !
     
  13. AMLM78

    AMLM78 Peugeot Addict

    Inscrit depuis le :
    2 Janvier 2010
    Messages :
    261
    "J'aime" reçus :
    0
    Hélas
    - d'une part les pannes intermittentes sont toujours une plaie parce qu'on a peu de chances qu'elle apparaisse au moment où on est prêt à les localiser : il faudrait laisser sa voiture au technicien et qu'il y passe le temps nécessaire pour que la panne réapparaisse, d'où un coût risquant d'être exorbitant
    - d'autre part la complexité des voitures modernes (bourrées de capteurs et d'électronique) a augmenté vertigineusement. Donc lorsqu'une panne apparaît, le nombre de causes possibles devient énorme et il devient impossible de toutes les analyser. Les pauvres valises de diagnostic n'ont, comme on dit, qu'un 'taux de couverture' limité. Pour aller plus loin il faudrait les barder d'une multitude de sondes test à connecter un peu partout, mais pour cela il faudrait des contacts de test accessibles sur les voitures et ce n'est pas prévu (coût de la testabilité). Ainsi donc les garagistes eux mêmes sont perdus si leur valise ne fournit pas la solution. Tant que la marque ne déploie pas de moyens d'investigation plus puissants, les garagistes ne peuvent que changer au pif, et à vos frais.
    En conclusion pragmatique, si vous avez un besoin stratégique que votre voiture fonctionne, vous êtes obligé d'en avoir une récente et d'en changer ...avant que les pannes n'apparaissent, ou à la rigueur d'en avoir une de secours (en bon état). Sinon vous pouvez tenter votre chance de trouver les pannes. Si vous vous débarrassez d'une voiture à cause de ça, je vous recommanderai de la faire reprendre par une concession de la marque, qu'ils se démerdent avec leur matériel, plutôt que de refiler la patate chaude à un autre utilisateur ce que je trouve peu honnête.
     
  14. 01loli

    01loli Membre

    Inscrit depuis le :
    23 Mai 2011
    Messages :
    22
    "J'aime" reçus :
    0
    Bonjour AMLM78,

    Juste une petite mise au point.Je suis en accord avec ce qui vient d'être répondu mais là où je ne le suis pas du tout , c'est que je n'ai pas "refilé la patate chaude" comme dit et encore moins de façon malhonnête car cet acheteur savait le problème. La vente était déjà prévue il a attendu que la voiture sorte du garage (3 semaines tout de même et ce qui a laissé au garagiste le temps d'analyser et de l'essayer lui aussi) ,je lui ai donné les factures de la réparation et donc c'était transparent, que j'ai roulé la voiture une semaine avec, passé le contrôle technique,ramené la voiture à 50 kms pour la vente,que la personne était déjà venu voir cette voiture à la sortie du garage ,et que seulement dans un deuxième temps la vente s'est effectuée en toute transparence!... je n'aurai certainement pas pris le risque de parcourir autant de kilomètres si j'avais eu un doute après la réparation d'un garagiste "Peugeot" qui lui à mon avis et j'étais le revoir ne doit pas être ni fier (car j'ai payé dans le vent)....Voilà il faut tout de même faire attention à ce qu'on écris!...D'autant que le problème semble réglé !... Bon on ne va pas polimiquer via ce forum ou tout le monde apporte ses idées là ou moi même j'ai répondu à une question... Je ne répondrai donc plus à ce genre d'accusation.
     

Partager cette page

  1. Ce site utilise des "témoins de connexion" (cookies) conformes aux textes de l'Union Européenne. Continuer à naviguer sur nos pages vaut acceptation de notre règlement en la matière.
    Rejeter la notification