*307* Anomalie antipollution 307 2L16V 138CV

Discussion dans 'Peugeot 307' démarrée par grassif, 21 Janvier 2003.

  1. breizhpunisher

    breizhpunisher Nouveau membre

    Inscrit depuis le :
    11 Octobre 2003
    Messages :
    2
    "J'aime" reçus :
    0
    meme pb reglé il y a deux jours

    sur la facture il y a marqué

    "echange capteur differentiel de pression filtre a particule"

    il n 'y avait plus de puissance au dessus de 2000 tours et y avait le voyant diagnostic moteur d'allumé et pb antipollution et esp
     
  2. popey

    popey Membre régulier

    Inscrit depuis le :
    2 Novembre 2003
    Messages :
    30
    "J'aime" reçus :
    0
    meme probleme sur ma 307 SW 2L 16s pack
    ca a commencé (à 1km d'intervalle) par un "défaut catalyseur" puis "anomalie anti-pollution" et l'affichage sur la console péte les plombs, je l'ai acheté chez ES9J4S en juillet 2002
     
  3. buck

    buck Peugeot Addict

    Inscrit depuis le :
    18 Octobre 2002
    Messages :
    336
    "J'aime" reçus :
    0
    une maj du calculateur, est la meme chose qu'une maj bsi ???

    Parce que le message antipollution est apparu hier et je dois aller chez peugeot pour une maj bsi dans le cadre d'un rappel,

    peut etre que cela va resoudre le probleme :confused:

    sinon les autres solutions que j'ai lues c'est le changement de faisceau sonde lambda ou plus bizarre de bobine et bougie.
     
  4. caceres

    caceres Nouveau membre

    Inscrit depuis le :
    30 Octobre 2011
    Messages :
    1
    "J'aime" reçus :
    0
    Bonsoir a tous ,
    Je suis propiétaire d'une 307 1.6l essence XR présence de Février 2002 .
    J'ai acheté ce véhicule en mars 2011 , en mai est survenu le premier problème .
    Un bip avec le fameux messeage anomalie anti pollution est apparut .
    Celui ci s enlevé a chaque redémarrage du véhicule . Problème , depuis 48 heures le voyant ne s enlève plus et le message persiste . Je trouve que quand le voyant est allumé la voiture est moins puissante et tremble .
    Est il vraiment indispensable d aller chez Peugeot pour la brancher a la valise ?
    Merci de vos réponse et bonne soirée a tous :)
     
  5. ced079

    ced079 Dieu, tout simplement

    Inscrit depuis le :
    6 Juin 2010
    Messages :
    29 874
    "J'aime" reçus :
    18
    sur le forum, il y a des gens sur bordeaux qui peuvent te passer la valise mais sinon oui, c'est obligatoire si tu veux savoir d'ou ça vient ;)

    ensuite pas obliger d'aller chez peugeot, n'importe quel garage pourra se pencher sur ton pb :coucou:



    en tout cas, joli déterrage de topic!!!!
    8 ans quand meme :chinois:

    bravo!!!! la fonction "recherche" a été ton amie :chinois:
     
  6. Fausti33

    Fausti33 Membre

    Inscrit depuis le :
    16 Février 2012
    Messages :
    9
    "J'aime" reçus :
    0
    bonjour, j'ai une 307 SW 2l pack 16s de 2002, et je l'ai achetée il y a seulement 4 mois. Le véhicule à 113000 km.
    Avec les grands froids qu'il y a eu ces dernier temps j'ai eu la même problématique que la plupart d'entre vous:
    à froid, la voiture démarre au quart de tour, par contre au bout de quelques secondes, elle se met à "tremblée" fortement (comme si le moteur allé s'étouffé..), une fumée épaisse apparaît à l'échappement avec une odeur de souffre.
    Il fallait attendre 20 mins que la voiture "chauffe" pour pouvoir partir, si non l'ODB me mettait des messages d'annomalie antipollution, catalyseur et ESP, j'avais une perte de puissance à l'accélération et plusieurs fois le moteur s'est mis en sécurité (plus possible de rouler).

    La semaine dernière j'ai fais changer les bougies et la bobine d'allumage (250€), depuis je n'ai plus de message d'annomalie de l'ODB; mais j'ai encore ce problême de tremblement et d'odeur de souffre après avoir démarrer.
    Si quelqu'un à eu ce problème et peut me donner la solution ce serrais super, car la j'en ai marre!! , j'ai fais 3 garages différents avant que l'on me dise que le problème venait de la bobine d'allumage.....et je suis tjs enmerdé!
     
  7. ced079

    ced079 Dieu, tout simplement

    Inscrit depuis le :
    6 Juin 2010
    Messages :
    29 874
    "J'aime" reçus :
    18
    :coucou: et la [:philw389:7]

    regarde ici, ça pourrai aidé à te dépanner ;)


    http://www.mappemonde.net/carte/MEMBRE-DISPOSANT-DE-LA-VALISE/France/gironde.html
     
  8. Fausti33

    Fausti33 Membre

    Inscrit depuis le :
    16 Février 2012
    Messages :
    9
    "J'aime" reçus :
    0
    Merci pour ce lien, mais la voiture est passée déjà 3 fois à la valise, les 2 premières fois aucune anomalie n'a été détectée, ce n'est qu'à la dernière que l'on a détécté une anomalie venant de la bobine d'allumage (3 garages différents).
     

Partager cette page

  1. Ce site utilise des "témoins de connexion" (cookies) conformes aux textes de l'Union Européenne. Continuer à naviguer sur nos pages vaut acceptation de notre règlement en la matière.
    Rejeter la notification