[307 HDI 2.0 110 2004] La 5ème ne passe plus

Discussion dans 'Questions techniques' démarrée par shark030486, 13 Septembre 2014.

  1. shark030486

    shark030486 Membre régulier

    Inscrit depuis le :
    18 Octobre 2010
    Messages :
    29
    "J'aime" reçus :
    0
    Bonjour,

    Voilà depuis hier sur ma 307 la 5ème ne veut plus passer, j'ai entendu plusieurs fois qu'il y avait des pbs des volant moteurs etc mais je ne sais pas si mon pb peut venir de là...
    quand j'essaye de passer la 5ème le levier me revient dans la main en vibrant et la vitesse ne se verrouille pas.

    auriez vous des idées et des solutions à me donner car sur le net on trouve de tout

    merci d'avance
     
  2. marco13

    marco13 Membre

    Inscrit depuis le :
    25 Janvier 2011
    Messages :
    10
    "J'aime" reçus :
    0
    Bonjour,

    j'ai rencontré ce problème avec mon ancienne voiture (une 106), suite à une fuite d'huile de boîte de vitesse via le joint de cardan.
    Vous pouvez commencer par effectuer une vidange de la boîte de vitesse, histoire de voir si elle contient de la limaille, auquel cas les pignons de 5è serait HS et la boîte à changer.
    Si tel n'est pas le cas, c'est peut-être que la bille de retenue de la 5eme vitesse est morte. Par contre, dans ce cas, je ne sais pas si il est facile de changer la bille où si il vaut mieux changer la boîte.
     
  3. reneee

    reneee Dieu, tout simplement

    Inscrit depuis le :
    1 Juin 2005
    Messages :
    27 091
    "J'aime" reçus :
    17
    voir aussi s'il y a des réglages de câblerie à vérifier :D ;)
     
  4. jme95

    jme95 Lion de Bronze

    Inscrit depuis le :
    28 Mars 2009
    Messages :
    1 027
    "J'aime" reçus :
    1
    Bonsoir.
    Manec a raison, ça peut venir de la câblerie.
    Ça me rappelle mon ancienne 307 qui roule toujours malgré ses 240000 km.
    Je ne veux pas faire peur mais :

    http://www.forum-peugeot.com/forum-peugeot/Peugeot-307/Questions-techniques-8/cinquieme-passe-307-sujet_35003_1.htm

    Tiens nous au courant.
    JME.
     
  5. marco13

    marco13 Membre

    Inscrit depuis le :
    25 Janvier 2011
    Messages :
    10
    "J'aime" reçus :
    0
    Bonsoir,

    en effet les pbs de passage de vitesse peuvent être, de manière générale, liés à la câblerie. Mais tel que Shark décrit son problème, je penche plutôt pour une défaillance de la boîte elle-même plutôt que de la boîte câblée.
    On peut exclure un éventuel problème de câblerie si, comme cela a été mon cas :
    la 5eme passe sans problème mais qu'il faille tenir le levier de vitesse afin que celle-ci reste enclenchée. Si, dès qu'on lâche le levier de vitesse, celui-ci revient au point mort, c'est la boîte elle-même qui est défectueuse et pas la commande de boîte (la câblerie), auquel cas malheureusement il faudra songer à l'échange standard de la boîte de vitesse.

    P.S. Si échange de boîte nécessaire, suivant le kilométrage de la voiture et l'usure de l'embrayage, il peut être intéressant de changer celui-ci en même temps
     
  6. shark030486

    shark030486 Membre régulier

    Inscrit depuis le :
    18 Octobre 2010
    Messages :
    29
    "J'aime" reçus :
    0
    enfaite problème en parti résolu
    c'était le boulon de fixation de synchro de 5ème qui était dévissé avec le temps (derrière la route droite)
    donc après avoir bien resséré et tout remonter ça marche mais en ouvrant un petit morceau de métal est parti mais on ne voit pas d'ou il a pu venir donc pour le moment ça marhce mais je pens que d'ici peu j'aurais une synchro de 5ème à refaire

    mais en tout cas merci pour votre intervention
     

Partager cette page

  1. Ce site utilise des "témoins de connexion" (cookies) conformes aux textes de l'Union Européenne. Continuer à naviguer sur nos pages vaut acceptation de notre règlement en la matière.
    Rejeter la notification