Bruit anormal + consomation + perte de puissance

Discussion dans 'Questions techniques' démarrée par Incognote, 7 Août 2017.

  1. Incognote

    Incognote Nouveau membre

    Inscrit depuis le :
    6 Août 2017
    Messages :
    2
    "J'aime" reçus :
    0
    Bonjour a tous, j'ai une 206 2.0L hdi. Depuis 2 jours quand j'accelere, quand je monte dans les tours ma voiture fait un drôle de bruit on dirait comme si elle n'avait plus de filtre à air... de plus je consomme plus et j'ai une perte de puissance, en temps normale sur l'autoroute en pleine monter (route où il y a une voix véhicule lent) je monte facile a 150km/h sans être pied au plancher... hors hier j'ai ris l'autoroute et sur la même monter j'étais plied au plancher la voiture arrive a peine a 120 et je fume noir derrière et la temperature monte beaucoup...
    J'espère que ce n'est pas mon turbo car je l'entendais en petite vitesse. J'ai fais la vidange il y a 1000km. Ma voiture est actuellement a 212000km.
    Voilà j'espère que ce n'est pas trop grave... si jamais vous avez une idée de quoi il s'agit je vous en serais reconnaissant car cela m'inquiète énormément.
    Cordiamement. Kevin
     
  2. Incognote

    Incognote Nouveau membre

    Inscrit depuis le :
    6 Août 2017
    Messages :
    2
    "J'aime" reçus :
    0
    J'ai vérifié vanne egr, durite et tout est en place, rien dégradé c'est limite neuf
     

Partager cette page

  1. Ce site utilise des "témoins de connexion" (cookies) conformes aux textes de l'Union Européenne. Continuer à naviguer sur nos pages vaut acceptation de notre règlement en la matière.
    Rejeter la notification