Charge Variable 207 HDI 1,6 et plein de truc bizarre

Discussion dans 'Questions techniques' démarrée par Chem38, 14 Février 2021.

  1. Chem38

    Chem38 Membre

    Inscrit depuis le :
    13 Avril 2020
    Messages :
    18
    "J'aime" reçus :
    0
    Salut , je galère suite au changement Mot , y a 6mois, elle est resté arrété 6 mois,

    Je profite pour savoir si un membre a le manuel 207 HDI 1,6?

    Je fais un essai, tout de suite toujours le problème d'éclairage de compteur inter mitant et perte de direction assistée celle-ci revient, apparait aussi un nouveau message: système antipollution défectueux et là comme hier je trouve que la voiture manque de puissance et prends difficilement au-delà de 3000, a des micro coupures.
    J'entends le ventilo de radiateur qui se met à fond, fait -1°! j'entends aussi un bruit de relais qui s'enclenche et s'arrête près de la prise diag nouveau et qui me paraît bizarre. je m'arrête et après 5 minutes au ralenti, le ventilo s'arrête. il y a toujours les voyants moteur et airbag.
    Hier, Un mecano passe la valise (non Peugeot) On peut pas enlever le voyant Airbag, il faut donc changer ce boîtier airbag mais cette voiture est toujours bizarre car j'ai roulé 45 km , j'ai les voyant d'éclairage de tableau de bord qui s'allument de façon intermittent, avec airbag2, il y a aussi la ventilation interieur qui joue le même rôle j'ai eu le voyant de batterie (Pb de charge, 2 X) et un moment donné j'ai perdu la direction assistée qui est électrique là-dessus elle est revenue..

    Donc j'ai nettoyé toutes les cosses qui va au BSM plus des masses autour de la batterie.
    à la mise en route je mesure la tension et celle-ci varie de 12,80 à 15 volts qui me paraît anormal il me semble que ces véhicules sont équipés d'une gestion intelligente de la charge je me souviens avoir mis le moteur en route après son changement sans l'alternateur donc je me demande si je n'a pas créé un problème sur ce boîtier je ne sais pas où il est?
    Le ralenti et parfois legerement instable tout comme la ventilation intérieure donc cela joue bien en fonction de la tension. Merci de votre aide
     
  2. Chem38

    Chem38 Membre

    Inscrit depuis le :
    13 Avril 2020
    Messages :
    18
    "J'aime" reçus :
    0
    N'hésiter pas à me questionner, merci
    Sujet intéressant, mais le temps passe
     
  3. Chem38

    Chem38 Membre

    Inscrit depuis le :
    13 Avril 2020
    Messages :
    18
    "J'aime" reçus :
    0
    Bjr, après quelques heures pour changer l'alternateur, démontage ,Parchoc ,phares, Radiateurs, compter 3 H

    Mais j'ai plus de problèmes de voyants qui s'allume dans tous les sens
     
  4. Chem38

    Chem38 Membre

    Inscrit depuis le :
    13 Avril 2020
    Messages :
    18
    "J'aime" reçus :
    0
    Il reste le voyant Airbag!
    Conducteur niveau 2
     
  5. Chem38

    Chem38 Membre

    Inscrit depuis le :
    13 Avril 2020
    Messages :
    18
    "J'aime" reçus :
    0
    Diag reste flou,
    mais vu l'age , je crois que je dois démonter le COM2000!, jamais fait
    un plaisir?
     
  6. Chem38

    Chem38 Membre

    Inscrit depuis le :
    13 Avril 2020
    Messages :
    18
    "J'aime" reçus :
    0
    le but est de diagnostiquer la cause et réparer.

    Pour cela il faut le protocole! (que j'ai pas)

    Mais je pense faire:

    Une fois l'accés au Com2000, je teste les fils ->module Airbag, Vérif des connections

    Sinon pose de Leures, espérant voir si le PB est le Com

    Pour démonter, des vidéos sur le NEt, au vu du nb de pbs sur ce sujet

    Merci de vos conseils
     
  7. Chem38

    Chem38 Membre

    Inscrit depuis le :
    13 Avril 2020
    Messages :
    18
    "J'aime" reçus :
    0
    Si je m'abuse le test du Com2000, n'existe pas?
    j'ai pu lire , que les gars les changent aprés avoir vérifier un tas de truc!
    Un Mécano me conseille de vérifier la hauteur des ceintures, et voir si pas d'écart entre les 2
    A vérifier aussi les Fusibles de BSI, mais je sais pas si la valise aurait détecté un fusible!?
     
  8. Chem38

    Chem38 Membre

    Inscrit depuis le :
    13 Avril 2020
    Messages :
    18
    "J'aime" reçus :
    0
    Ouf trouvé ce putain de voyant allumé, c'est le COM2000, mais il n'est pas parti de suite ni au 2è contact, il a fallu retirer la baterie!
     

Partager cette page

  1. Ce site utilise des "témoins de connexion" (cookies) conformes aux textes de l'Union Européenne. Continuer à naviguer sur nos pages vaut acceptation de notre règlement en la matière.
    Rejeter la notification