Codes défauts 206+ HDI

Discussion dans 'Questions techniques' démarrée par Jdd92, 12 Janvier 2020.

  1. Jdd92

    Jdd92 Nouveau membre

    Inscrit depuis le :
    12 Janvier 2020
    Messages :
    1
    "J'aime" reçus :
    0
    Bonjour à tous,

    Nouveau sur le forum, je demande votre aide pour comprendre la cause des codes défauts que je viens de relever.

    Pour info ma voiture est une 206+ 1,4 HDI 68ch sans FAP de fév. 2010 avec 218.000 km.

    Je dois passer mon contrôle technique et le voyant moteur s'allume avant chaque démarrage et s'éteint une fois démarré.

    Après un diagnostic via une app (Auto Doctor) et un adaptateur ODB (VGate) voilà les codes que je trouve :

    P0401
    P0490
    P1351
    P1459

    J'ai cru comprendre que les bougies et le vanne EGR pouvait être en cause, qu'en pensez-vous ? avez-vous déjà eu ces codes défauts ?

    Merci d'avance pour votre aide.
     
  2. omike

    omike Peugeot Addict

    Inscrit depuis le :
    14 Octobre 2009
    Messages :
    470
    "J'aime" reçus :
    0
    Bonjour,l'allumage du voyant moteur, et de tous les voyants d'alerte à la mise du + après contact, est normal. C'est tout simplemement pour vérifier leur bon fonctionnement.
    Si il s'éteint le démarrage c'est qu'il n'y a pas de soucis.
    Effacez les défauts qui sont en mémoire, et c'est tout.
     

Partager cette page

  1. Ce site utilise des "témoins de connexion" (cookies) conformes aux textes de l'Union Européenne. Continuer à naviguer sur nos pages vaut acceptation de notre règlement en la matière.
    Rejeter la notification