ESP/ABS défaillant : fusible F6 saute [RESOLU]

Discussion dans 'Questions techniques' démarrée par tiereud, 4 Juin 2017.

  1. tiereud

    tiereud Peugeot Addict

    Inscrit depuis le :
    22 Novembre 2004
    Messages :
    347
    "J'aime" reçus :
    16
    Bonjour.

    En roulant sur l'autoroute, panne du régulateur de vitesse, puis affichage ESP/ABS défaillant.

    Je suis rentré comme ça...

    Passage à la valise :

    Calculateur Injection/Allumage
    P0704 : signal contacteur d'embrayage

    Calculateur Antiblocage/Patinage de roues
    U1325 : Communication avec capteur gyromètre accéléromètre
    U1305 : Capteur angle volant
    U1105 : capteur angle volant
    U1125 : Communication avec capteur gyromètre accéléromètre

    Vu qu'avant je n'avais aucune panne, je ne m'affole pas et me dirige vers les fusibles habitacles...

    Bingo !
    Le fusible F6 est bien grillé.

    F6 10 A
    Électronique boîte de vitesses automatique, contacteur embrayage, rétroviseur
    électrochrome, miroir de courtoisie, lecteurs de carte, connecteur diagnostic,
    capteur angle volant, bi-capteur ESP, volet d’occultation toit panoramique (407SW),
    plafonniers avant et arrière.

    Je remets un fusible 10A.
    Plus aucune panne.

    Mais pas le temps de dire ouf, toujours sous ma session Diagbox, les pannes reviennent et effectivement le fusible F6 a de nouveau grillé.

    Je pencherai vers le contacteur d'embrayage ou le capteur d'angle volant (donc le COM : c'est un VALEO SCHALTER référence 6242T0) : mais dans le doute...

    Je souhaiterai débrancher le contacteur de la pédale d'embrayage (j'ai vu ou il est), le capteur d'angle (c'est à dire le COM) et le bi-capteur ESP (mais je ne sais pas ou se trouve ce dernier).
    Remettre un fusible et voir au branchement de l'un ou de l'autre équipement lequel le fait griller.
    (je ne pense pas au miroir de courtoisie ni à l'électrochrome ou les plafonniers)

    Donc ou est-il planqué ce bi-capteur ?

    Ou si quelqu'un a connu déjà cette situation ou bien une idée plus précise que moi, je suis preneur.
     
  2. romuald

    romuald Lion de Bronze

    Inscrit depuis le :
    24 Septembre 2014
    Messages :
    1 374
    "J'aime" reçus :
    58
    Regarde sous la banquette arrière. Après une petite recherche sur Google, sur les 607 il est situé a ce niveau. Je pense que cela doit être la même chose sur 407
     
  3. tiereud

    tiereud Peugeot Addict

    Inscrit depuis le :
    22 Novembre 2004
    Messages :
    347
    "J'aime" reçus :
    16
    B'hein Romu à part la trappe de la jauge à carburant et l'accès au fils des capteurs ABS arrière, je n'ai rien vu.
    Pareil sous les sièges avant.
    Dans la console centrale, je n'avais rien vu de tel sur ma 407 gris Iceland...

    Et le Public Servicebox n'aide pas vraiment à le situer...
     
  4. yann3

    yann3 Dieu, tout simplement

    Inscrit depuis le :
    20 Janvier 2008
    Messages :
    23 966
    "J'aime" reçus :
    455
    c´est le capteur gyroscopique,il est dans le pied milieu chauffeur
    regarde si tu as pas une merde sur les plafonnier ou bag
     
  5. romuald

    romuald Lion de Bronze

    Inscrit depuis le :
    24 Septembre 2014
    Messages :
    1 374
    "J'aime" reçus :
    58
    D'après la RTA il est bien sous le siège conducteur, il va falloir poursuivre tes investigation de ce côté là ;) Surement sous la moquette [:chris34:1]

    Edit: Oups Yann a était plus rapide que moi :whistle: Entre quelques recherche dans la RTA et sur Google pour voir si je trouver plus de précision, Yann m'a devancer ;)
     
  6. tiereud

    tiereud Peugeot Addict

    Inscrit depuis le :
    22 Novembre 2004
    Messages :
    347
    "J'aime" reçus :
    16
    J'ai cherché aussi sur internet et la RTA, tu penses bien, en vain.

    Merci Yann.

    A priori rien sur les airbags.
    Plafonniers...à voir...mais je ne sais pas trop quoi chercher.

    A suivre...
     
  7. yann3

    yann3 Dieu, tout simplement

    Inscrit depuis le :
    20 Janvier 2008
    Messages :
    23 966
    "J'aime" reçus :
    455
    sinon tu debranche le calculateur abs esp,qui doit etre devant la roue avg.
    ca pourrait etre de la crasse
    a voir aussi la charniere de coffre,avec l´eclairage de coffre
     
  8. tiereud

    tiereud Peugeot Addict

    Inscrit depuis le :
    22 Novembre 2004
    Messages :
    347
    "J'aime" reçus :
    16
    Pas eu le temps de me préoccuper de ce problème encore.
    Je reviendrai...comme dit Terminator :0)
     
  9. tiereud

    tiereud Peugeot Addict

    Inscrit depuis le :
    22 Novembre 2004
    Messages :
    347
    "J'aime" reçus :
    16
    Bonjour les amis.

    J'ai trouvé ma panne...après avoir bien cherché, je l'avoue et réfléchi à cette journée sur l'autoroute et ce que j'avais bien pu faire pour provoquer cette panne.

    Et bien figurez vous que cela venait du pare-soleil chauffeur !

    Dingue...non ?

    Deux petits fils électriques alimentent le miroir de courtoisie : et bien à force de manipuler le pare-soleil entre la fenêtre et le pare-brise (soleil un coup sur le côté, un coup en face) cela occasionne un endommagement de ces fils qui passent dans un tube en alu.
    D’où court-circuit qui fait griller le fusible.

    Et ce fusible F6 alimente, je vous le rappelle, électronique boîte de vitesses automatique, contacteur embrayage, rétroviseur électrochrome, miroir de courtoisie, lecteurs de carte, connecteur diagnostic,
    capteur angle volant, bi-capteur ESP, volet d’occultation toit panoramique (407SW),
    plafonniers avant et arrière.

    J'espère que ma galère pourra servir à d'autres !

    Vous savez pourquoi les mécaniciens ont été inventés ?
    Parce que même les ingénieurs ont besoin de héros :lol:
     
    maxime1 aime votre message.
  10. yann3

    yann3 Dieu, tout simplement

    Inscrit depuis le :
    20 Janvier 2008
    Messages :
    23 966
    "J'aime" reçus :
    455
    bon bah ca ce fini pas trop mal,du coup
     
  11. I-WES59-I

    I-WES59-I Nouveau membre

    Inscrit depuis le :
    12 Septembre 2022
    Messages :
    1
    "J'aime" reçus :
    1
    Tu es un genie j'ai ce problème depuis 3 mois sur ma 407 et impossible de trouver même peugeot on était incapable de trouver et grace a toi depuis ce jours plus de voyant esp allumé merci j'ai débrancher le par soleil et isoler les 2 cosse avec du chatterton et plis de problème
    régulateur de vitesse ✅️
    Esp✅️
    Rétroviseurs intérieur ✅️
    Plafonnier avant latéraux ✅️
    Tout refonctionne le fusible griller a cause du pare soleil .tu as refait ma journée
     
    maxime1 aime votre message.

Partager cette page

  1. Ce site utilise des "témoins de connexion" (cookies) conformes aux textes de l'Union Européenne. Continuer à naviguer sur nos pages vaut acceptation de notre règlement en la matière.
    Rejeter la notification