Ma 407 SW V6 HDi Griffe

Discussion dans 'Ma voiture' démarrée par Arnito, 20 Mars 2016.

  1. Arnito

    Arnito Peugeot Addict

    Inscrit depuis le :
    9 Novembre 2014
    Messages :
    172
    "J'aime" reçus :
    0
    Bonjour à tous,

    Je vous présente ici ma nouvelle acquisition, en remplacement de ma 407 Coupé :love:
    C'est à nouveau une Peugeot 407 mais cette fois ci en SW Griffe 2.7 V6 HDi Biturbo 204cv de 2007, 148000km.

    Après 1 ans 1/2 passés à bord de ma coupé nous nous sommes rendu compte que ce n'était pas vraiment pratique à l'usage avec 2 enfants de 2 et 5 ans :( Je me suis donc résolu à la vendre (à contre cœur je dois dire).

    Etant bien attaché à ce V6 et la BVA je suis parti à la recherche d'une remplaçante dans la même catégorie. Au départ je souhaitas passer à la C5 en 3.0HDi mais elle s'est finalement révélée hors budget avec un kilométrage raisonnable :ange: Je me suis donc rabattu sur la 407 SW :)

    Je n'ai vu que celle ci mais j'ai flairé la bonne occase je pense. Elle a été bien suivie niveau entretien avec un historique plutôt complet.

    Elle a un niveau d'équipement supérieur mais je perds par rapport à la coupé :

    - L'aide au stationnement AV
    - Les Bi-xénons directionnels

    Mais je gagne :
    - Le GPS RT4
    - Le volant réglable électriquement à mémoire

    Au niveau des points à revoir (pas grand chose par rapport à la coupé :lol:) :

    - Peinture d'un bandeau de PC AVD
    - Changer l'accoudoir car fixations cassées, ça je l'avais pas vu lors de l'essai :sarcastic:
    - Vidange de BVA en préventif car pas de traces de vidanges en 148000kms, pourtant les vitesses passent nikel, limite mieux que la coupé avec le bloc hydro neuf!


    [​IMG]

    [​IMG]

    [​IMG]

    [​IMG]

    [​IMG]

    [​IMG]

    [​IMG]

    [​IMG]

    Passons à l’intérieur

    [​IMG]

    Les cuirs sont en super état pour leur âge :bien:

    [​IMG]
     
  2. Arnito

    Arnito Peugeot Addict

    Inscrit depuis le :
    9 Novembre 2014
    Messages :
    172
    "J'aime" reçus :
    0
    Il m'a laissé les tapis d'origine, faudra juste leur passer un coup de karsher et ils seront comme neufs :bien:

    [​IMG]

    [​IMG]

    [​IMG]

    [​IMG]

    [​IMG]

    Le poste de conduite

    [​IMG]

    [​IMG]

    [​IMG]

    Bonne surprise, la cartographie est de 2014 alors que le vendeur pensait qu'elle était de 2007

    [​IMG]

    [​IMG]

    Voilà, je suis très content de mon choix j'espère qu'elle sera aussi fiable que l'a été ma coupé ;)
     
  3. jl23

    jl23 Lion d'Or

    Inscrit depuis le :
    26 Août 2010
    Messages :
    4 266
    "J'aime" reçus :
    0
    Boone route alors :) J'aime bien les jantes.
     
  4. Husqytom

    Husqytom Peugeot Addict

    Inscrit depuis le :
    23 Août 2015
    Messages :
    500
    "J'aime" reçus :
    3
    Belle acquisition ! Même année que ma berline griffe, mais en V6... Si seulement j'étais un peu plus âgé... J'en rêve du six cylindres :sarcastic:

    Elle a l'air très propre !

    Pense à rajouter l'usb sur le Rt4, c'est tellement appréciable !

    Bonne route :)
     
  5. didier41360

    didier41360 Lion de Bronze

    Inscrit depuis le :
    29 Mars 2013
    Messages :
    1 486
    "J'aime" reçus :
    13
    Belle voiture, avec le toit panoramique.
    Pour l'usb il faut savoir en quelle version il est :
    Si 7.10 : il faut qu'il passe en 8.11
    Si en 8.11 passer un coup de mira ou de valise, si il a, sinon pas trop de chez toi Thomas.
     
  6. tony0800

    tony0800 Lion de Bronze

    Inscrit depuis le :
    28 Décembre 2010
    Messages :
    1 142
    "J'aime" reçus :
    0
    Belle acquisition. Attention au bloc hydro jusque mi 2008....
    Un de plus ou de moins... Lol.
    J'adore la couleur.
     
  7. Arnito

    Arnito Peugeot Addict

    Inscrit depuis le :
    9 Novembre 2014
    Messages :
    172
    "J'aime" reçus :
    0
    Merci :bien:

    Ah je pensais que le bloc hydraulique avait été fiabilisé en 2007... car là les vitesses passent vraiment nikel, très peu de patinage, les rapports verrouillent bien :)

    C'est beaucoup mieux que sur ma coupé de 2006.

    Je ferais quand même une vidange de BVA en préventif :chinois:

    J'ai une petite question à propos du RT4, lorsque j'insert un CD dans le lecteur ça le lit mais je n'ai pas de son, même en montant le volume. En mettant ce cd dans le chargeur par contre ça marche, ainsi que la radio.

    De même lorsque je copie un morceau dans le jukebox je n'ai pas de son non plus... :spamafote:

    Des avis là dessus?
     
  8. tony0800

    tony0800 Lion de Bronze

    Inscrit depuis le :
    28 Décembre 2010
    Messages :
    1 142
    "J'aime" reçus :
    0
    Bizarre cette histoire de son... Il y a un niveau de volume sauvegardé pour chaque mode, cd, radio, juke-box...
    Mais si même en montant le volume rien ne passe... Bizarre
     
  9. tony0800

    tony0800 Lion de Bronze

    Inscrit depuis le :
    28 Décembre 2010
    Messages :
    1 142
    "J'aime" reçus :
    0
    Sinon as tu essayé de rebooter le rt4? (appui long sur la touche dark) ou même une réinitialisation du bsi.
     
  10. OliveLion

    OliveLion Peugeot Addict

    Inscrit depuis le :
    16 Octobre 2015
    Messages :
    55
    "J'aime" reçus :
    0
    Bonjour,
    J'ai la même ; même année, même couleur, SW, 2.7 HDI bi turbo, 108.000 km
    Un régal !
     
  11. Arnito

    Arnito Peugeot Addict

    Inscrit depuis le :
    9 Novembre 2014
    Messages :
    172
    "J'aime" reçus :
    0
    Où est ce que je peux trouver ce niveau de volume sauvegardé?
    J'ai essayé de le rebooter avec la touche dark mais ça ne change rien...
    Je confirm c'est un vrai plaisir de la conduire à chaque fois :bien:
     
  12. tony0800

    tony0800 Lion de Bronze

    Inscrit depuis le :
    28 Décembre 2010
    Messages :
    1 142
    "J'aime" reçus :
    0
    Pour le volume, en fait le rt4 mémorise le volume au moment où tu changes de source, mais si le son ne bouge pas quand tu agis sur la commande du volume ce n'est pas ça...
    As tu essayé de faire un reset bsi? Tu as le jbl?
     
  13. Arnito

    Arnito Peugeot Addict

    Inscrit depuis le :
    9 Novembre 2014
    Messages :
    172
    "J'aime" reçus :
    0
    Lorsque je change le volume on le voit evoluer à l'écran quelque soit la source, avec la radio et le chargeur CD ça marche mais avec le CD de l'autoradio et le jukebox pas de son.

    Je tenterais de faire un reset BSI, car la batterie a été changée peu de temps avant l'achat. Et oui j'ai le JBL ;)
     
  14. tony0800

    tony0800 Lion de Bronze

    Inscrit depuis le :
    28 Décembre 2010
    Messages :
    1 142
    "J'aime" reçus :
    0
    Le jbl est top. Mais j'ai trouvé mieux sur ma classe E équipée harmann kardon, la c'est du lourd.

    Tu peux aussi vérifier les connexions derrière le rt4 voir aussi au niveau de l'ampli
     
  15. seb63s16

    seb63s16 Lion de Bronze

    Inscrit depuis le :
    22 Mai 2007
    Messages :
    1 025
    "J'aime" reçus :
    2
    Bel achat, les jantes en 18 lui vont bien...tu fais combien en conso?
     
  16. Arnito

    Arnito Peugeot Addict

    Inscrit depuis le :
    9 Novembre 2014
    Messages :
    172
    "J'aime" reçus :
    0
    J'ai essayé le reset BSI et sorti le poste pour vérifier les connexions mais ça n'a rien changé...
    Merci :bien:

    Je suis un peu le topic de ta SW V6 sur FA, elle est super propre! :love:

    Pour le moment je n'ai pas encore beaucoup roulé donc je suis à 10,8 :D

    Mais avec ma coupé dotée du même moteur sur les trajets quotidiens pour aller bosser je faisais du 9L en ayant le pied un peu lourd. Sinon la conso chute vers les 7L dès que l'on fait un peu de grands trajets :bien:
     
  17. didier41360

    didier41360 Lion de Bronze

    Inscrit depuis le :
    29 Mars 2013
    Messages :
    1 486
    "J'aime" reçus :
    13
    Pour le cd, peut être lentille sale et le juxe box, quel type de mp3 et y a t il des musiques ?
    Sinon, suivant le firmware, minimun en 8.11 pour y mettre le cordon usb.
     
  18. Husqytom

    Husqytom Peugeot Addict

    Inscrit depuis le :
    23 Août 2015
    Messages :
    500
    "J'aime" reçus :
    3
    S'il n'est pas loin oui :) Au besoin j'ai le CD de MAJ en 8.31 (pas l'original mais qui fonctionne nickel) et l'outil de diag PSA avec Diagbox en 7.5x .
     
  19. Arnito

    Arnito Peugeot Addict

    Inscrit depuis le :
    9 Novembre 2014
    Messages :
    172
    "J'aime" reçus :
    0
    J'ai regardé, le RT4 est en 8.31 mais peut être qu'en refaisant la MAJ ça résoudrait le problème...?

    Husqytom je suis du côté de Bourgoin Jallieu, ton CD en 8.31 pourrait m'interesser le temps de la MAJ si tu n'est pas trop loin ;)

    J'ai essayé avec un CD original (du Céline Dion) qui fonctionne dans le chargeur de CD où j'ai du son, en le mettant dans le lecteur de l'autoradio pas de son, et en le copiant vers le jukebox pas de son non plus :( Le jukebox est vierge, j'ai juste copié un morceau pour l'essai.
     
  20. didier41360

    didier41360 Lion de Bronze

    Inscrit depuis le :
    29 Mars 2013
    Messages :
    1 486
    "J'aime" reçus :
    13
    Essaie de nettoyer la tête de lecture, pour le lecteur., tu sait comment faire ?
    Peut une maj, via l'usb, serait mieux et sûr.
     
  21. Arnito

    Arnito Peugeot Addict

    Inscrit depuis le :
    9 Novembre 2014
    Messages :
    172
    "J'aime" reçus :
    0

    Je suis preneur de conseils pour le nettoyage de la tete de lecture ;)

    Je n'ai pas encore la prise usb mais je prévois de l'installer.
     
  22. didier41360

    didier41360 Lion de Bronze

    Inscrit depuis le :
    29 Mars 2013
    Messages :
    1 486
    "J'aime" reçus :
    13
    Tout d'abords, retirer le rt4.
    Démontage sans avoir mis le contact.
    Retirer les fiches de derrière, amener le rt4 sur un plan stable, avec un tournevis torx de 10 retirer la plaque supérieure. Retirer la pastille , noire, avec la pointe d'un couteau et libérer le trou qui permet d'accéder a la lentille. Nettoyer avec un coton tige imbibé d'alcool et essuyer avec l'autre coté, sec.
    Remettre la pastille a sa place.
    Refermer et rebrancher le rt4.
    Mettre le contact et inséré un cd, et là miracle, normalement.
    :coucou:
     
  23. seb63s16

    seb63s16 Lion de Bronze

    Inscrit depuis le :
    22 Mai 2007
    Messages :
    1 025
    "J'aime" reçus :
    2
    Merci...je suis assez maniaque!

    Je me rends finalement compte qu'il n'y a pas une grosse différence entre le V6 essence et le V6 HDI en conso...moins de 2L.

    Bon courage pour tes soucis de radio.
     
  24. Arnito

    Arnito Peugeot Addict

    Inscrit depuis le :
    9 Novembre 2014
    Messages :
    172
    "J'aime" reçus :
    0
    Déjà 2 semaines à son bord, j'en suis toujours autant ravi :bien:

    Petite question aux connaisseurs de SW, quel est le pourcentage du surteintage d'origine des vitres AR?

    Car j'envisage de teinter les vitres comme je l'ai fait sur la coupé, du 20% partout. Mais étant donné que l'AR est déjà surteinté ça va faire plus foncé...
     
  25. rafouille

    rafouille Peugeot Addict

    Inscrit depuis le :
    26 Février 2004
    Messages :
    188
    "J'aime" reçus :
    2
    Elle est superbe! fais attention avec le surteintage; une loi est en train de passer et interdit tout surteintage de vitres avant, même léger.
    Une fois le décret appliqué, il faudra retirer le film sous peine d'une amende plutôt salée!
    Tu l'as payée combien?
     
  26. Arnito

    Arnito Peugeot Addict

    Inscrit depuis le :
    9 Novembre 2014
    Messages :
    172
    "J'aime" reçus :
    0
    D'ici ce que la loi soit appliquée en pratique il y a encore du temps ;)

    Personne ne connais le pourcentage des vitres surteintées d'origine sur SW?
     
  27. Arnito

    Arnito Peugeot Addict

    Inscrit depuis le :
    9 Novembre 2014
    Messages :
    172
    "J'aime" reçus :
    0
    :coucou:

    Déjà 1 mois à son bord, et toujours aussi content :) Ça marche bien et ça surprend les gens à l'accélération qui croient à un banal 1.6 HDi 110 :lol:

    Par contre je consomme 1L/100kms de plus sur le même trajet et la même conduite :( Elle est plus lourde :ange:

    Donc je songe fortement à la reprog, on va attendre quelques mois voir si elle aussi fiable que ma coupé.

    Niveau entretien elle aura bientôt droit à une vidange de BVA et condamnation des EGR en préventif :)

    Et pour les modifs je pense passer les éclairages orange en blanc et j'aurais aimé des VT mais avec cette foutue loi c'est compromis :pfff:

    Enfin ce RT4 qui me pose toujours ces soucis de son je ne sais pas quoi faire (voir section RT4).
     
  28. soul11

    soul11 Peugeot Addict

    Inscrit depuis le :
    28 Décembre 2014
    Messages :
    314
    "J'aime" reçus :
    1
    Salut Arnito :coucou:

    Contant que tu sois rester sur V6 HDI, belle routière que tu a dénicher bravo [:fire:4]

    par contre tu l'as acheté a un bucheron ? vu l'etat du coffre :D

    ayant un rt4, je ne peux que te conseiller d’abandonner le lecteur cd du rt4 ( je l'ai jamais utilisé ) et de passer tout par usb, tu as juste un cable a acheté sur ebay pas bien cher pratique pour ecouter du mp3 en grande quantité et pour les maj du rt4 plus rapides avec moins de risques d'erreur que par cd

    Pour la reprog, j'y suis passé vendredi ayant eu la possibilité de tester avec retour a l'origine des que j'en ai envis, si tu as des question sur mon ressentis a se sujet hésite pas
     
  29. Arnito

    Arnito Peugeot Addict

    Inscrit depuis le :
    9 Novembre 2014
    Messages :
    172
    "J'aime" reçus :
    0
    :coucou:

    Ce moteur m'a tellement emballé sur la coupé que j'ai voulu le reprendre :love:

    Les photos datent de l'achat, depuis elle a eu droit à un bon nettoyage ;)

    Pour le RT4 j'ai tenté pas mal de choses dont la MAJ via le cable USB que j'avais acheté mais ça n'a rien résolu...

    Plus de détails sur ce topic : http://www.forum-peugeot.com/forum-peugeot/Electronique-embarquee/RT4-RT5-WipCom/jukebox-sujet_38658_1.htm

    Je prévois donc de le remplacer.

    Concernant la reprog je suis très tenté car à motorisation égale avec coupé on sent que la SW est un peu plus lourde... ça se ressent surtout niveau conso (+1L/100 sur le même trajet) et niveau reprises à bas régime...

    Je veux donc bien tes impressions détaillées, gains... J'ai déja fait un devis chez un préparateur près de chez moi, c'est plutôt alléchant :p

    Dans le courant du mois prochain je lui fait une vidange de BVA avec l'aide de mon ami mécano qui m'avait remplacé le bloc hydro sur la coupé :bien:

    D'ailleurs en parcourant le net j'ai trouvé une huile bien moins chère que la Mobil ATF3309 à 10€ le litre... de la Mannol JWS 3309 à 5€ le litre venant d'Allemage, j'ai lu de bons retours sur planète Citroën :bien:
     
  30. roro79

    roro79 Lion Hors catégorie

    Inscrit depuis le :
    14 Juillet 2011
    Messages :
    6 190
    "J'aime" reçus :
    107
    Salut arnito

    Je ne sai pas si le coupé est moins lourd que la sw :heink:

    Pour la reprog fait attention avec la BA car c'est une boite fragile qui n'est pas adaptée à n'importe quelle puissance :)
     

Partager cette page

  1. Ce site utilise des "témoins de connexion" (cookies) conformes aux textes de l'Union Européenne. Continuer à naviguer sur nos pages vaut acceptation de notre règlement en la matière.
    Rejeter la notification