Mes 407

Discussion dans 'Ma voiture' démarrée par Biff31, 16 Mars 2020.

  1. Biff31

    Biff31 Membre

    Inscrit depuis le :
    10 Décembre 2019
    Messages :
    19
    "J'aime" reçus :
    0
    Bonjour a tous
    Après de nombreuses années en 406 et une longue absence chez Psa.
    Me revoilà en Peugeot .
    J'ai récemment revendu ma 406 1l9td 92cv de 1998 entièrement refaite en phase 2 et pris à la place une 407 berline rouge montechristo en 2l0 hdi 136cv.
    Celle ci avait des souci de callage en arrivant sur des ronds points et lors de ralentissement .
    Pp2000 m'a indiqué le régulateur de ralentis de la pompe hp , remplacé à neuf le pb à été résolu.
    Puis j'ai eu un souci de desamorçage vraiment galère, j'ai changé le bloc filtre gasoil à neuf , changé la poire et tuyauterie en amont .... et fini par mettre une pompe électrique en supplément.
    Ça a fonctionnait 1 bon mois puis rebelote , j'ai changé du coup le tuyau sortie filtre à l'entrée de la pompe hp et la c'est bon .
    Bon je vous la présente en photo
     
  2. chateau407

    chateau407 Lion de Bronze

    Inscrit depuis le :
    15 Mai 2014
    Messages :
    1 069
    "J'aime" reçus :
    87
    Salut et bienvenue !

    Elle est de quelle année ? Tu as un historique de ta 407 ?
     
  3. Biff31

    Biff31 Membre

    Inscrit depuis le :
    10 Décembre 2019
    Messages :
    19
    "J'aime" reçus :
    0
    Helo
    C'est une 2004 , 198000km .
    Achetée à un propriétaire qui l'avait depuis 12 ans . Avec un bon tas de factures d'entretien en concession .

    J'ai fait quelques améliorations esthétiques, les jantes de 16" sont passées en 17"
    Intérieur full cuir électrique chauffant, plage arrière avec rideaux , sono jbl , panneaux de porte cuir avec rideaux .
    J'ai également installé un système audio Android 10 .

    Va falloir que je retrouve comment poster des photos , depuis le temps le forum à évoluer et je ne retrouve plus.
     
  4. romuald

    romuald Lion de Bronze

    Inscrit depuis le :
    24 Septembre 2014
    Messages :
    1 374
    "J'aime" reçus :
    58
    Bienvenue :coucou:, pour envoyer des photos redimensionne les via paint en 800x600 pour que l'affichage soit bon et ensuite lorsque tu post un message, clique sur l'appareil photo situé sur la barre d'outils au dessus de la fenêtre d'écriture puis téléverser. Ensuite une fois télécharger tu a plus qu'à cliquer sur la photo choisis pour qu'elle s'ajoute à la suite de ton texte. ;)
     
    Biff31 aime votre message.
  5. Biff31

    Biff31 Membre

    Inscrit depuis le :
    10 Décembre 2019
    Messages :
    19
    "J'aime" reçus :
    0
    2020_04_19_053426.png Bonjour
    Véhicule vendu cette semaine , la nouvelle à pris place .
    Un coupé griffe de 2007 en v6hdi 2l7 204cv , achetée moteur cassé, remplacé et qui désormais tourne à merveille .
     

Partager cette page

  1. Ce site utilise des "témoins de connexion" (cookies) conformes aux textes de l'Union Européenne. Continuer à naviguer sur nos pages vaut acceptation de notre règlement en la matière.
    Rejeter la notification