Mise à jour 307

Discussion dans 'Electronique embarquée' démarrée par lathrea, 1 Décembre 2020.

Statut:
Fermé aux futures réponses.
  1. lathrea

    lathrea Nouveau membre

    Inscrit depuis le :
    1 Décembre 2020
    Messages :
    3
    "J'aime" reçus :
    0
    Bonjour, Je viens poster ma petite histoire, ici , pas sur que ce soit la procédure du forum ...:confused:

    J'ai une Peugeot 307 SW 2.0 HDi136 Navteq achetée d'occas ( sans CD) en 2013.

    En 2018, l'ordinateur de bord réclame une mise à jour.
    rdv chez Peugeot exclusivement car les autres garagistes ne pouvaient pas le faire.
    1h , 43 euros plus tard, tout fonctionne :bounce:


    En novembre 2020, de nouveau, même message "insert upgrade CD..." :mad:
    Retour chez le même Peugeot, ( déjà, pas de bol, à 3 mois près, la garantie sur leur intervention de 2018 fonctionnait :cry: ... )
    Je fais faire un devis, et là surprise, on passe de 43 à 74 euros , d'une petite heure en 2008 à une journée d'immobilisation !! :pt1cable: :mad:

    Bref, en désespoir de cause, Je laisse la voiture...
    Je la récupère le 26 /11. Sur le chemin de la maison, le poste s'éteint tout seul, le message suivant apparaît: "Hard disk check in progress..."
    Y progresse pas vite le truc, j'ai eu le temps ( 20 km) de rentrer chez moi :lol: . J’éteins la voiture telle quelle !

    Le lendemain, à l'allumage, nouvelle écran, nouveau logo Peugeot. Il a l'air d'être beaucoup plus vieux que le logo habituel.




    Je roule bien 5 kilomètre, la radio se met à fonctionner ... quelques minutes plus tard, l'écran change et affiche le menu habituel.... Je vais pour changer de "chaîne" , j'appuie rien, je réappuie rien de rien pff En fait, je l'ai compris plus tard, il y a un décalage entre le moment où l'on appuie sur le bouton et le moment où l'ordi traite et restitue la commande !! Le décalage, il doit être dans les 3 à 5 minutes ....

    Le soir quand je reprends la voiture, même combat : "Hard disk check in progress...", nouveau logo Peugeot, la radio se met à fonctionner et toujours le même décalage ...

    Le 28 au matin, nouveau logo Peugeot, pendant 15 km puis la radio se met à fonctionner et toujours le même décalage :confused::mad: ... etc.

    Le 30 novembre, une nouveauté :
    l'ordi dit : Please insert upgrade cd avec cette info 4.52:pro.jectSECT39#1


    Déjà, ça commençait à sérieusement me soûler cette histoire ( des mises à jours tous les 2 ans avec une telle augmentation à chaque fois ... c'est quoi ce bins ? )
    Et le pompon ce matin, lorsque je retourne chez peugeot :

    C'est l'autoradio qui est mort ... devis remplacement autoradio et telecodage... 477 € et comptez 3 semaines entre le moment où ils enlèvent l'autoradio et le moment où ils le remettent, ma petite dame ( en gros pour faire court).

    C'est une blague ou quoi ??

    Qu'en pensez-vous ?

    Pour ma part, j'ai l'impression qu'ils n'ont pas mis la bonne mise à jour, ça devait pas être le bon cd.
    En plus, le matin où j'ai laissé ma voiture, j'avais demandé à parler au conseiller commercial service mécanique.
    Je lui avait exprimé mon étonnement et mécontentement par rapport à cette 2 ème mise à jour.
    Réponse : c'est comme ça, c'est les 307 :dodo:
    Je lui avais même demandé si c'était possible d'enlever cet ordi :voyons:
    Réponse: NON

    Mais, Monsieur, on peut même pas enlever la lumière de l'ordi ? ( car cela me gênait, la nuit pour conduire )
    Réponse: Nonnnn :non:

    Et là, ce matin, mort de rire, je peux rouler sans l'ordi, cela ne pose aucun problème ... pff, j'hallucine ....
    Du coup, où se situe la vérité ?
    Quels sont les choix possible ?

    Merci par avance d'éclairer ma lanterne avec des mots simples comme pour une enfant :chinois:

    Bonne soirée
     
  2. W13

    W13 Ce n'est plus un lion !

    Inscrit depuis le :
    14 Mars 2017
    Messages :
    16 570
    "J'aime" reçus :
    3 546
  3. lathrea

    lathrea Nouveau membre

    Inscrit depuis le :
    1 Décembre 2020
    Messages :
    3
    "J'aime" reçus :
    0
    Pour plus de visibilité et j'ai rajouté quelques mots
     
  4. Ched

    Ched Modérateur

    Inscrit depuis le :
    17 Novembre 2004
    Messages :
    7 720
    "J'aime" reçus :
    159
    Un seul post suffit.
    Je laisse l'autre, qui est dans le bon sujet, et je ferme celui-ci.
    ;)
     
    W13 aime votre message.
Statut:
Fermé aux futures réponses.

Partager cette page

  1. Ce site utilise des "témoins de connexion" (cookies) conformes aux textes de l'Union Européenne. Continuer à naviguer sur nos pages vaut acceptation de notre règlement en la matière.
    Rejeter la notification