Mode 4WD en panne

Discussion dans 'Peugeot 3008' démarrée par Vanessa06130, 17 Janvier 2019.

Tags:
  1. Vanessa06130

    Vanessa06130 Nouveau membre

    Inscrit depuis le :
    17 Janvier 2019
    Messages :
    2
    "J'aime" reçus :
    0
    Bonjour
    J ai acheté 3008 hybride chez Citroën il y a un mois et depuis une cata - une arnaque payé 14000€ pour 88000km
    J ai roulé 3 semaines et depuis au garage pour :
    2 durites
    Connexion système starstop hybride H
    Bouton SOS HS
    courroie accessoire foutue

    Total 1400€ Et voiture bloquée 1 semaine

    Et là c’est le système 4WD - sport etc qui ne fonctionne pas
    Pouvez vous me dire ce que ça peut être ?

    En plus cardan ou roulement à gauche HS aussi apparemment
    Ras le bol de cette voiture une déception
     
  2. Vanessa06130

    Vanessa06130 Nouveau membre

    Inscrit depuis le :
    17 Janvier 2019
    Messages :
    2
    "J'aime" reçus :
    0
    14000€ pardon
     
  3. Ossetard

    Ossetard Lion de Bronze

    Inscrit depuis le :
    6 Février 2005
    Messages :
    1 577
    "J'aime" reçus :
    20
    Pour la courroie d'accessoire, vu qu'il faut le faire tous les 90000kms ce n'est pas anormal.
    Pour le reste, c'est étrange. Peu être pourrait on avoir plus d'informations sur le message quand vous essayez de passer en sport ou 4WD.
    Je sais qu'une des notes de Peugeot et qu'en cas de mauvais fonctionnement de la partie Hybride, la 1ère chose à faire est de changer la batterie de service (pas celle de l'hybride). A voir...
     
    Vanessa06130 aime votre message.

Partager cette page

  1. Ce site utilise des "témoins de connexion" (cookies) conformes aux textes de l'Union Européenne. Continuer à naviguer sur nos pages vaut acceptation de notre règlement en la matière.
    Rejeter la notification