[Moteur] Moteur difficile a démarrer et / ou cale

Discussion dans 'Questions techniques' démarrée par Remyar, 1 Juillet 2019.

  1. Remyar

    Remyar Membre

    Inscrit depuis le :
    1 Juillet 2019
    Messages :
    8
    "J'aime" reçus :
    0
    Bonjour a tous,

    Petite présentation rapide, Rémy, j'ai acheter un fiat Ulysse 2 en connaissance de cause ( démarre trés difficilement ) avec une expertise au garage Citroen qui nous dit qu'il y a des des injecteurs HS et les frais sont élever pour les remplacer ( changement culasse et tout le tralala . Il s'agit du 2.2 130Ch référence 4hw.

    donc démarre l'aventure pour la réparation. je recupere un icarsoft pour faire un premier diag et voici ce qu'il apparaît au niveau des corrections :

    [​IMG]

    j'ai donc changé les 4 injecteurs par des occaz!

    et voici ce que j'ai maintenant !!

    [​IMG]

    trés bizarre me direz vous . et le problème est toujours le même, d’énormes difficulté a démarrer vois aucun démarrage ; il m'arrive de vider la batterie avant de ponter avec une autre et de réussir a démarrer avec un panache de fumé énorme ( blanc ) comme si c'était du gazole non bruler.

    voici une petite vidéo pour montrer sachant que la il ne demarre pas trop mal.
    mais j'ai un doute sur les valeurs du débimetre et du 50 mm3/cp avant même de demarrer. de plus la correction des injecteur et trés bizarre non ?

    merci pour votre aide.
     
  2. gegeO8

    gegeO8 Lion d'Or

    Inscrit depuis le :
    27 Juin 2010
    Messages :
    3 487
    "J'aime" reçus :
    22
    tu peux avoir du mal à démarrer à cause d'un démarreur faiblard, ça arrive...
     
  3. alex50

    alex50 Peugeot Addict

    Inscrit depuis le :
    11 Juillet 2011
    Messages :
    837
    "J'aime" reçus :
    8
    ca ressemble encore a des injecteurs défectueux : ceux que tu as monté ont l'air aussi mauvais que les précédents.

    1) on voit bien que le 1 compense pour le 4 et le 3 pour le 2...
    2) il y en a un qui doit bien fuir puisque la pression de la rampe est retombée a 0, et il faut pas mal de tour pour que la pompe arrive a retrouver une pression suffisante

    tant qu'il tourne, essaye de lui mettre du nettoyant injections dans 1-4 de reservoir de gazoil, et de faire 50 km comme ca, en prenant soin de "taper dedans" quand il est chaud, en poussant bien les rapports histoire d'etre sur des valeurs d'injecteurs "decrassés"

    si le déséquilibre persiste, je partirai sur des injecteurs reconditionnés, ou de provenance sure...
     
  4. Remyar

    Remyar Membre

    Inscrit depuis le :
    1 Juillet 2019
    Messages :
    8
    "J'aime" reçus :
    0
    bonjour,

    donc d'apres vous, j'aurais encore des injecteurs HS ?

    la pression doit retomber a 0 au bout de combien de temps. c'est vrai que des que je coupe la contact, je vois bien la pression retomber au bout de 3/4 secondes et effectivement , si je coupe et que je redemarre tout de suite, il demarre bien mieux.

    par contre a chaud c'est l'horreur , tres difficile a refaire partir.

    par contre, autant sur la premiére photos, j'arrive a l'interpreter, mais la deuxiéme apres le changement d'injecteur , que ce passe t'il car les valeurs me sont vraiment identique. et ce compense vraiment. Ou alors par malchance, j'ai reussi a les croisés comme il faut pour qu'il s'équilibre et du coup me masque un probléme ?

    en tout cas, merci pour l'aide .

    pour l'histoire du demarreur, je l'ai changer par un 12 dents, et rien de mieux, le moteur tourne même moins vite.

    par contre , j'oubli des choses, car apres avoir changer les injecteurs, le moteur tourner sur 3 cylindres puis en le laissant tourner , au bout de 5 minutes , il c'est stabiliser et c'est mis a tourner sur les 4 !!
     
  5. gegeO8

    gegeO8 Lion d'Or

    Inscrit depuis le :
    27 Juin 2010
    Messages :
    3 487
    "J'aime" reçus :
    22
    sur le mien, j'avais remis des reconditionnés, avec une pénalité car les anciens avaient été détruits (collés à la culasse), 480€ les 4, 120€ de pénalité, 16€ de fdp (il fallait compte 500€ pièce en neuf)
     
  6. alex50

    alex50 Peugeot Addict

    Inscrit depuis le :
    11 Juillet 2011
    Messages :
    837
    "J'aime" reçus :
    8
    il me semble qu'ils se compensent par paire dans le cycle :
    le 1 et le 4 peuvent se compenser l'un l'autre
    le 2 et le 3 pareil.

    le fait qu'il ait demarré sur 3 confirme leur mauvais etat ...
     
  7. Remyar

    Remyar Membre

    Inscrit depuis le :
    1 Juillet 2019
    Messages :
    8
    "J'aime" reçus :
    0
    bon bah je vais essayer d'en trouver au moins deux pour faire un test avant de les changer !! en tout cas, merci pour votre aide !!
     
  8. alex50

    alex50 Peugeot Addict

    Inscrit depuis le :
    11 Juillet 2011
    Messages :
    837
    "J'aime" reçus :
    8
    si tu les prends 2 par 2, change les par paire de cylindre (1 avec 4 et 2 avec 3) que tu ais des pressions correctes sur une paire de cylindre au moins...
     
  9. Remyar

    Remyar Membre

    Inscrit depuis le :
    1 Juillet 2019
    Messages :
    8
    "J'aime" reçus :
    0
    ok , merci pour toute l'aide apportée
     
  10. yann3

    yann3 Dieu, tout simplement

    Inscrit depuis le :
    20 Janvier 2008
    Messages :
    22 445
    "J'aime" reçus :
    192
    injecteurs foireux aussi
     
  11. Remyar

    Remyar Membre

    Inscrit depuis le :
    1 Juillet 2019
    Messages :
    8
    "J'aime" reçus :
    0
    Bon , je viens de changer deux injecteurs est pareils , même correction , même difficultés a démarrer .

    Par contre j'avais oublier de dire , si je tourne le volant d'un coter ou de l'autre en butée , le moteur cale .

    Au vus des corrections , pensez vous a un décalage distri ?
     
  12. alex50

    alex50 Peugeot Addict

    Inscrit depuis le :
    11 Juillet 2011
    Messages :
    837
    "J'aime" reçus :
    8
    je ne crois pas, ca n'expliquerai pas la perte de pression dans la rampe.... tu as un injecteur qui fuit et fait chuter la pression (et fout la merde niveau corrections...)
    pas de bol, tu n'a pas change celui qui est malade...
    remplace les 2 derniers injecteurs par ceux que tu viens d'enlever si tu as le temps...
     
  13. jeangus

    jeangus Lion d'Argent

    Inscrit depuis le :
    12 Avril 2012
    Messages :
    2 295
    "J'aime" reçus :
    29
    Bonjour
    Tu as pris le 1 en partant de quel côté moteur ( distribution ou embrayage)
     
  14. alex50

    alex50 Peugeot Addict

    Inscrit depuis le :
    11 Juillet 2011
    Messages :
    837
    "J'aime" reçus :
    8
    on part toujours de la distri
     
  15. jeangus

    jeangus Lion d'Argent

    Inscrit depuis le :
    12 Avril 2012
    Messages :
    2 295
    "J'aime" reçus :
    29
    Tu es sur de ce coup là
    J’aurais dis 1 côté embrayage chez PSA
     
  16. Remyar

    Remyar Membre

    Inscrit depuis le :
    1 Juillet 2019
    Messages :
    8
    "J'aime" reçus :
    0
    peu importe de quel coter il est, j'ai changer les deux du milieu !!

    par contre, les corrections sur ces deux injecteurs n'as pas changer donc je suppose que ceux que j'ai enlever sont bon non ?
     
  17. Remyar

    Remyar Membre

    Inscrit depuis le :
    1 Juillet 2019
    Messages :
    8
    "J'aime" reçus :
    0
    Bonjour a tous ,

    Alors juste pour dire que j'ai changer les 4 et toujours pareil .

    J'ai revérifié le calage distri et il est bon . Je m'oriente maintenant sur un décalage au niveau des arbres a Cames .

    Souci , je n'arrive pas a dévisser les goujons des injecteurs . Y compris avec l'écrou contre écrou , je n'y arrive pas , si quelqu'un a une autre technique , je suis preneur !!
     
  18. yann3

    yann3 Dieu, tout simplement

    Inscrit depuis le :
    20 Janvier 2008
    Messages :
    22 445
    "J'aime" reçus :
    192
    les valeurs que tu as sur ta video sont du aux injecteurs foireux
    apres il est aussi possible que la correction est faite depuis l'ecu,donc dans ce cas soit ecu hs soit tassement de bielle,pour les bielles tres peut possible sur les 4 en meme temp et en plus ce moteur n'est pas sujet a ca,ce n'est pas un 1.6 hdi:D
     
  19. Remyar

    Remyar Membre

    Inscrit depuis le :
    1 Juillet 2019
    Messages :
    8
    "J'aime" reçus :
    0
    Je ne pense pas , j'ai rechanger les injecteurs et pareil , le moteur tousse mais ne démarre pas ! Alors que la pression est bien au delà de 250 bars !
     
  20. yann3

    yann3 Dieu, tout simplement

    Inscrit depuis le :
    20 Janvier 2008
    Messages :
    22 445
    "J'aime" reçus :
    192
    controle pmh et capteur aac sourtout les calage des trous oblong
     

Partager cette page

  1. Ce site utilise des "témoins de connexion" (cookies) conformes aux textes de l'Union Européenne. Continuer à naviguer sur nos pages vaut acceptation de notre règlement en la matière.
    Rejeter la notification