NAc Wave 4 => Activation des services connectés aléatoires

Discussion dans 'NAC' démarrée par Titophe64, 13 Juillet 2022.

  1. Titophe64

    Titophe64 Nouveau membre

    Inscrit depuis le :
    27 Juin 2020
    Messages :
    4
    "J'aime" reçus :
    2
    Bonjour à tous,

    Je me permets de créer un nouveau sujet n'ayant pas réussi à trouver de réponse dans un autre post.
    Mon véhicule est un 5008 GT de Mai 2022.
    Les service connectés sont actifs depuis le 17 Mai 2022 et le NAC ainsi que la carte sont sur les dernières versions.
    Mon problème est que les services connectés sont marqués comme actifs, mais leur disponibilité marqué comme non disponibles.
    C'est le cas à chaque démarrage du véhicule et ces derniers ne se connectent pas après x minutes.
    Parfois un reboot du Nac résout le problème, mais 1 fois sur 4 on dira.
    Il ne s'agit pas d'un problème de couverture puisque la connexion ne se fait pas en route et que mon 2008 lui se connecte parfaitement à chaque fois.
    Cela me pose problème car du coup je ne bénéficie pas de TomTom traffic ni des alertes "zones de dangers"
    Mon concessionnaire dit ne pas comprendre car les services sont bien actifs.
    Auriez-vous des pistes s'il vous plait, car là je ne sais plus trop quoi faire, et je ne peux pas passer mon temps à rebooter le système...
    Merci d'avance pour votre aide.
    Christophe
     
  2. jbf69

    jbf69 Lion d'Or

    Inscrit depuis le :
    30 Avril 2018
    Messages :
    4 423
    "J'aime" reçus :
    1 147
    #2 jbf69, 13 Juillet 2022
    Dernière édition: 13 Juillet 2022

Partager cette page

  1. Ce site utilise des "témoins de connexion" (cookies) conformes aux textes de l'Union Européenne. Continuer à naviguer sur nos pages vaut acceptation de notre règlement en la matière.
    Rejeter la notification