Pas de connexion MyPeugeot avec mon 3008 hybrid 2021

Discussion dans 'Connect Apps' démarrée par LPQSD, 23 Janvier 2021.

  1. LPQSD

    LPQSD Membre

    Inscrit depuis le :
    23 Janvier 2021
    Messages :
    8
    "J'aime" reçus :
    0
    Bonjour,

    véhicule réceptionné avant hier. Nouveau Peugeot 3008 GT Pack 225Cv.

    Alors que l'application MyPeugot fonctionnait parfaitement avec mon ancien 3008, il m'est impossible de faire remonter les infos, j'ai un message d'erreur qui me dit de contacter un numéro.

    Ce qui est surprenant, c'est que l'application met "connecté sur le téléphone" ....

    Je n'ai pas changé de téléphone, c'est le même qu'avec mon ancien 3008.

    Si quelqu'un peut m'aider car je n'ai pas de réponse de chez Peugeot.

    Merci
     
  2. LPQSD

    LPQSD Membre

    Inscrit depuis le :
    23 Janvier 2021
    Messages :
    8
    "J'aime" reçus :
    0
    Application MyPeugeot fonctionne correctement depuis hier. Je n'ai rien fait de particulier ...
     
  3. W13

    W13 Ce n'est plus un lion !

    Inscrit depuis le :
    14 Mars 2017
    Messages :
    16 561
    "J'aime" reçus :
    3 544
    Quel téléphone as-tu ?
     
  4. LPQSD

    LPQSD Membre

    Inscrit depuis le :
    23 Janvier 2021
    Messages :
    8
    "J'aime" reçus :
    0
    HUAWEI P30 Lite
     
  5. W13

    W13 Ce n'est plus un lion !

    Inscrit depuis le :
    14 Mars 2017
    Messages :
    16 561
    "J'aime" reçus :
    3 544
    Je suppose évidemment que tu as bien inscrit ta voiture sur ton compte MyPeugeot web, que tu l'as bien renseignée aussi dans ton appli MyPeugeot smartphone ? Que tu as bien autorisé l'envoi des données sur le NAC de ta nouvelle voiture ?
    Trois premières pistes à vérifier
     
  6. Tom92

    Tom92 Membre

    Inscrit depuis le :
    16 Avril 2021
    Messages :
    5
    "J'aime" reçus :
    0
    J'imagine qu'il faut regarder si l'autorisation est donné dans chaque profil (1, 2, 3 + commun) mais c'est tout, il n'y a pas d'autre endroit pour le faire en plus ? Merci d'avance.
     
  7. W13

    W13 Ce n'est plus un lion !

    Inscrit depuis le :
    14 Mars 2017
    Messages :
    16 561
    "J'aime" reçus :
    3 544
    Normalement non. Evidemment, il faut aussi les autorisations BT entre le smartphone et la voiture, ça va de soi
     

Partager cette page

  1. Ce site utilise des "témoins de connexion" (cookies) conformes aux textes de l'Union Européenne. Continuer à naviguer sur nos pages vaut acceptation de notre règlement en la matière.
    Rejeter la notification