Perte de puissance sans voyant !!!

Discussion dans 'Entretien' démarrée par Leonidas77, 17 Juin 2019.

  1. Leonidas77

    Leonidas77 Peugeot Addict

    Inscrit depuis le :
    29 Janvier 2016
    Messages :
    157
    "J'aime" reçus :
    4
    Salut tout le monde !!!

    Je viens vers vous pour vous demander conseil. Depuis quelques temps, ma 508 GT me fait des siennes.
    Il arrive que lorsque j'accellère un peu fort ( pour doubler par exemple),la voiture monte dans les tours mais ne "pousse " pas, comme si le turbo ne s'enclenchait pas. Et à d'autre moment la voiture fonctionne comme si de rien était. Je l'ai passé à la valise vu qu'aucun voyant ne s'allume au tableau de bord, et à la valise nada, rien non plus. A votre avis, de ou peut venir le problème ?

    La voiture a 200000km, mon père étant mécano, on a pensé au débitmètre ou peut être la vanne EGR, ou même un problème électronique . Qu'en pensez vous ?

    A part ça elle fonctionne vraiment bien.

    Merci d'avance pour les réponses que vous pourrez m'apporter les amis.
     
  2. Leonidas77

    Leonidas77 Peugeot Addict

    Inscrit depuis le :
    29 Janvier 2016
    Messages :
    157
    "J'aime" reçus :
    4
    Bon apparament personne n'a d'idée...

    Merci quand même !!!
     
  3. Batboum

    Batboum Peugeot Addict

    Inscrit depuis le :
    25 Juin 2018
    Messages :
    240
    "J'aime" reçus :
    60
    La 508 GT a eu des problèmes de géométrie variable reconnu par peugeot mais uniquement pour les modèles jusqu'à novembre 2011 de mémoire. Moi aussi je la trouve un peu molle parfois et surtout quand il fait chaud. Si tu na pas de voyant moteur allumé essai de voir du côté debimetre.
     
  4. eastride

    eastride Lion de Bronze

    Inscrit depuis le :
    13 Janvier 2011
    Messages :
    1 933
    "J'aime" reçus :
    261
    toi t'as vu un sujet qui en parle il n'y a pas bien longtemps :lol:
    si t'as une perte de puissance lié à la t° extérieur, c'est qu'il y a un soucis; la gestion moteur est largement assez complète pour éviter ce genre de désagrément

    chez-moi c'était dû au débitmètre (le débit d'air mesuré n'était pas assez élevé), mais ça aurait pu être autre chose
    mais vu que ça restait dans les tolérances et assez cohérent avec les autres capteurs, ça n'entrainait pas d'erreur

    vu que ton père est mécano, faudrait qu'il contrôle les mesures des circuits d'air, injection, suralimentation, antipollution pour voir d'ou ça peut venir (mais en tant que mécano j'imagine que c'est déjà fait)

    si il a quelques doutes sur l'interprétation des mesures, faudrait les indiquer, sans ça je ne suis pas gourougiste et ne peut t'indiquer quoi changer

    quand aux idées évoqués, c'est cohérent, tout comme un filtre à air colmaté :spamafote:
    mais au hasard entre le débitmètre et l'egr, je changerai le débitmètre (200 000kms c'est déjà honorable), l'egr n'étant pas problématique en temps normal sur ce bloc
     
  5. Batboum

    Batboum Peugeot Addict

    Inscrit depuis le :
    25 Juin 2018
    Messages :
    240
    "J'aime" reçus :
    60
  6. Leonidas77

    Leonidas77 Peugeot Addict

    Inscrit depuis le :
    29 Janvier 2016
    Messages :
    157
    "J'aime" reçus :
    4
    Salut tout le monde. Désolé de ma réponse tardive, beaucoup de boulot et perdu le mot de passe pour me connecter au fofo. J'ai commander et reçu le débimetre,reste plus qu'à le changer. On verra bien si c'est ça. Pour mon père il est mécano "a la retraite " (eastride ). Je commence a me demander si ce n'est pas le turbo car j'ai vu le post ou on parle de cette maladie là.
    La voiture n'a plus de pêche, quand j'accélère, l'aiguille du compte tour monte trait par trait et ça jusqu'à quasiment 3500 tours... un peu comme ce que tu décris de ton problème sur la tienne eastride. Et le pire c'est quand je suis en cote,la vitesse redescend par manque de puissance.
    En sachant que la mienne est de mars 2011 donc en plein dedans pour le problème de turbo. Et puis autre maladie (qui a lâché l'année dernière je crois ) le siège massant comme beaucoup d'entre nous,ça je le changerai quand j'aurai le temps.

    Lorsque le debimetre sera changer, je viendrai vous dire si le problème est résolu ou si c'est autre chose ( comme le turbo je pense ).

    En tout cas merci à tous pour vos réponses.

    Bonne soirée à tous et je vous tiens au jus
     
  7. eastride

    eastride Lion de Bronze

    Inscrit depuis le :
    13 Janvier 2011
    Messages :
    1 933
    "J'aime" reçus :
    261
    je comprends pour ton père, mais faut comprendre que l'électronique a beaucoup évolué; ce n'est plus comme les années 2000 ou la gestion était assez simpliste

    pour le turbo, d'expérience personnelle, ou ça marche très bien, ou c'est mode dégradé direct... en tout cas c'est comme ça que ça s'est passé pour moi

    si c'est pas le débitmètre, vas faire un vrai diag, car ça risque de te coûter très cher le changement de pièces au hasard
     
  8. Leonidas77

    Leonidas77 Peugeot Addict

    Inscrit depuis le :
    29 Janvier 2016
    Messages :
    157
    "J'aime" reçus :
    4
    Bah le debimetre,ça reste encore raisonnable le prix mais ne t'inquiète pas. Si le changement ne fait rien,je repasserai la voiture a la valise même si je l'ai déjà fait et que l'on avait rien trouvé. Je ne vais pas m'amuser à changer les pièces une par une.
    Mais ce qui m'énerve le plus. C'est que la voiture n'a plus de pêche mais aucun voyant où alerte ne s'allume. Si c'était le cas,je serai vers ou me diriger... la mis à part que quand j'accélère, le compte tout monte 100 tours par 100 tours et que ta plus de pêche ba je suis un peu perdu. Je verrai pour faire les tests dont tu m'a parlé quand je la repasserai à la valise.

    Merci encore à toi eastride
     
    julius63 aime votre message.
  9. Leonidas77

    Leonidas77 Peugeot Addict

    Inscrit depuis le :
    29 Janvier 2016
    Messages :
    157
    "J'aime" reçus :
    4
    Quelques nouvelles. En revenant de Vichy sur la Seine et Marne,le régulateur à un peu marché et à sauté d'un coup comme d'habitude. Mais la il m'a affiché " défaut moteur,faite réparer le véhicule " avec le voyant qui va bien. J'espère que ça va enfin me dire d'où viens le problème...
    Si le voyant est toujours allumé quand je redémarrerai la voiture.
     
  10. Leonidas77

    Leonidas77 Peugeot Addict

    Inscrit depuis le :
    29 Janvier 2016
    Messages :
    157
    "J'aime" reçus :
    4
    Je viens de faire le plein et le voyant c'est éteint... allé savoir pourquoi . Je crois que je vais investir dans une petite valise diagnostique de chez autel, au moins je serai ce que la voiture a sur le moment et je pourrai les voitures des parents si besoin.
     
  11. Leonidas77

    Leonidas77 Peugeot Addict

    Inscrit depuis le :
    29 Janvier 2016
    Messages :
    157
    "J'aime" reçus :
    4
    Debimetre change et le problème est tjs là. Je la passe la semaine prochaine à la valise au Peugeot de gourdon dans le lot ( je serai là-bas pour les vacances). Ca a l'air d'être un petit garage, j'espère qu'ils seront plus compétents que ceux de la région parisienne...

    Je vous tiens jus
     
  12. Leonidas77

    Leonidas77 Peugeot Addict

    Inscrit depuis le :
    29 Janvier 2016
    Messages :
    157
    "J'aime" reçus :
    4
    Pas de place pour passer la voiture a la valise dans les concessions de la région ( dordogne) . Je vais attendre mon retour à paris pour prendre Rdv dans une " bonne concession ".

    Ce qui est sur c'est que dans les cotes, la voiture n'a plus rien dans le sac... je perds même de la vitesse au lieu d'en gagner. Et elle me descends systématiquement un rapport quand je lui demande d'accélérer un peu. Sur le plat, elle roule à une vitesse normal ( 130-140 ) mais sur les côtes ya plus personne,et ce qui me mets le régulateur et le limitateur en carafe... :mad:
    Vivement que j'arrive à trouver cette panne et a la faire réparer :cry:.
     
  13. eastride

    eastride Lion de Bronze

    Inscrit depuis le :
    13 Janvier 2011
    Messages :
    1 933
    "J'aime" reçus :
    261
    si le soucis est constant, ce sera plus facile à diagnostiquer

    tiens-nous informé
     
  14. Leonidas77

    Leonidas77 Peugeot Addict

    Inscrit depuis le :
    29 Janvier 2016
    Messages :
    157
    "J'aime" reçus :
    4
    Oui je vous tiendrais informé. Mais toujours pas de voyant à part celui de ce week end. Après je me dis que ça peut soit être le turbo ou la vanne egr pourquoi pas. On verra bien.

    J'ai fais démonter et nettoyer mon FAP l'année dernière mais je ne pense pas que ça soit du a ça.

    Des nouvelles au prochain épisode :)
     
  15. yahia59

    yahia59 Membre régulier

    Inscrit depuis le :
    28 Décembre 2015
    Messages :
    36
    "J'aime" reçus :
    16
    Contrôler le doseur d air, la tige ce grippe et casse. Elle empêche le moteur de respirer Screenshot_20190818-131808_Photos.jpg
     
  16. Leonidas77

    Leonidas77 Peugeot Addict

    Inscrit depuis le :
    29 Janvier 2016
    Messages :
    157
    "J'aime" reçus :
    4
    Tu a la référence de la pièce ? Stp . Je vais contrôler ça aussi alors. Merci pour l'info en tout cas ;)
     
  17. eastride

    eastride Lion de Bronze

    Inscrit depuis le :
    13 Janvier 2011
    Messages :
    1 933
    "J'aime" reçus :
    261
    c'est pas ce montage sur gt, c'est bien plus fiable

    après ça ne coûte rien de vérifier, de mémoire faut pas grand chose en temps (20min) et en outil (clé de 8 et 10, btr de 4 et 5)
    n'essaies pas de forcer pour bouger le clapet, si c'est cassé ça bougera sans effort
     
  18. Leonidas77

    Leonidas77 Peugeot Addict

    Inscrit depuis le :
    29 Janvier 2016
    Messages :
    157
    "J'aime" reçus :
    4
    D'acc merci Eastride. Je verrai ça avec mon père de toute façon. Bizarrement la voiture remarche depuis quelques jours, c'est à ne plus rien comprendre...

    Je vous tiens au jus.
     
  19. Leonidas77

    Leonidas77 Peugeot Addict

    Inscrit depuis le :
    29 Janvier 2016
    Messages :
    157
    "J'aime" reçus :
    4
    Salut les amis !!!

    Un peu de nouvelles depuis tout ce temps. Je viens d'investir dans une valise Diag Autel. Et verdict pour ma 508, un defaut P0299 ( defaut de la régulations turbocompresseur)... donc en lien avec le turbo... je vais vérifier toute les pièces autour pour voir si il n'y a pas de fuite ou de colliers désserré. Et si RAS,je serai bon pour un turbo...
    Toujours aucun voyant de rallumé donc je verrai bien.
     
  20. Leonidas77

    Leonidas77 Peugeot Addict

    Inscrit depuis le :
    29 Janvier 2016
    Messages :
    157
    "J'aime" reçus :
    4
    Hello tout le monde !!!! Bonne année à tous

    Ne roulant plus autant qu'avant avec la voiture, j'ai laissé le problème de coté. J'ai décidé de m'y remettre et je vais prendre rdv chez peugeot la semaine prochaine.

    Je viens juste demander un avis au connaisseurs, j'ai repassé ma voiture à ma valise hier ( perte de puissance en sortant d'un rond point, il y a 200 km, avec le voyant " faite réparer le vehicule " qui va bien ). Le voyant a disparu sans quand je fasse quoi que ce soit mais quand je regarde le défaut figé sur la valise, il me mets que j'étais a plus de 7000 tr/m ( ce qui est impossible vu que le CT va jusqu'a 6000 tr/m) et que quand je l'ai indiqué plus haut, je sortais d'un rond point donc au alentours de 1500 tr/m je pense.

    D'ou ma question, à cause de quoi cette donnée pour elle être aussi incohérente ?

    Merci d'avance des quelques réponses que vous pourrez m'apporter si vous avez une petite idée.

    Bonne soirée
     
  21. Greg76120

    Greg76120 Nouveau membre

    Inscrit depuis le :
    3 Janvier 2021
    Messages :
    3
    "J'aime" reçus :
    0
    Bonjour,



    Je suis nouveau ici, je vous contacte car j'ai un soucis sur ma peugeot 308 1l6 hdi boite de vitesse automatique qui totalise 188000 km année2009.

    J'ai une perte de puissance assez souvent.

    Le fap a été changé + régénération effectuée ainsi que la vanne egr + passage à la valise. J'ai eu un défaut sur mon boitier obd que je possède: défaut débitmètre p3007 masse d'air faible.

    Je pense aussi à mon electrovanne turbo qui peut me causer cette perte de puissance.

    Pouvez vous m'aiguiller ?

    Merci d'avance
     
  22. JPC06

    JPC06 Lion Hors catégorie

    Inscrit depuis le :
    17 Septembre 2006
    Messages :
    5 813
    "J'aime" reçus :
    476
  23. eastride

    eastride Lion de Bronze

    Inscrit depuis le :
    13 Janvier 2011
    Messages :
    1 933
    "J'aime" reçus :
    261
    ce n'est pas une valeur à prendre en compte
    ça le fait souvent quand un capteur a ou détecte un soucis
     
  24. Leonidas77

    Leonidas77 Peugeot Addict

    Inscrit depuis le :
    29 Janvier 2016
    Messages :
    157
    "J'aime" reçus :
    4
    Ok merci Eastride


    Je suis allé chez peugeot, le gars m'a dis que sans voyant allumé, il ne pouvait " rien faire " . Il était très gentil mais ma expliqué que la valise pouvait marquer une chose mais que ce n'était pas obligatoirement cette pièce la. Il m'a dis vous allez payer 60 le passage à la valise mais mon mécano va passé 3 ou 4 heures pour savoir d'ou sa viens. Tout sans sans méchanceté bien évidemment.
    Il à préféré être honnête et me dire " je ne vais pas vous dire que c'est tel ou tel pièces et les changer inutilement en faite, et me faire dépensé beaucoup d'argent.

    Donc décision est prise de tomber le turbo avec mon père, voir si c'est ma géometrie variable qui aurait un problème, ou bien autre chose. Car avant de commencé à changer une electrovanne par ci ou un capteur par la, je préfère déja écarter ou incriminer mon turbo ou une pièce lié a celui ci. Ensuite si le turbo est OK, je commencerai à changer des pièces moins onéreuse.

    Il ma dis que ça pouvait étre ma géométrie variable qui pouvait ètre grippé. Il ma d'ailleurs appris un truc, que le turbo de nos 508 était un turbo piloté, donc pas de westgate apparament.

    Et aussi autre info intéréssante, ma voiture n'a subit aucun rappel depuis sa sortie, donc même si je suis dans la période ou les turbos ont eu leur problème de casse de pion d'entrainement de la géométrie, la mienne n'est apparament pas concerné.


    Voila voila, je vous tiendrais au courant de notre avancé. Mis à part ça, j'adore tjs autant cette voiture et j'éspère pouvoir la garder encore longtemps... ( d'ailleurs dès que ce problème sera réglé, je ferai ma vidange de boite).


    Bonne soirée à tous :coucou:
     
  25. eastride

    eastride Lion de Bronze

    Inscrit depuis le :
    13 Janvier 2011
    Messages :
    1 933
    "J'aime" reçus :
    261
    le diag ne remplace pas le mécano, effectivement
    et une recherche de panne surtout sur de l'intermitant ça peut chiffrer très vite

    j'ai posté une photo de mon turbo ouvert, sur mon topic ou sur le post "casse turbo gt"
     
  26. Leonidas77

    Leonidas77 Peugeot Addict

    Inscrit depuis le :
    29 Janvier 2016
    Messages :
    157
    "J'aime" reçus :
    4
    oui c'est sur. Je vais allé jeter un coup d'oeil à ton topic alors. Merci encore des infos que tu apporte sur le forum :)
     
  27. Leonidas77

    Leonidas77 Peugeot Addict

    Inscrit depuis le :
    29 Janvier 2016
    Messages :
    157
    "J'aime" reçus :
    4
    Je n'ai rien trouvé sur ton post et impossible de trouver le post " casse turbo GT " :heink::pt1cable::voyons:
     
  28. eastride

    eastride Lion de Bronze

    Inscrit depuis le :
    13 Janvier 2011
    Messages :
    1 933
    "J'aime" reçus :
    261
  29. Leonidas77

    Leonidas77 Peugeot Addict

    Inscrit depuis le :
    29 Janvier 2016
    Messages :
    157
    "J'aime" reçus :
    4
    Merci m'sieur :bien:. Impossible de mettre la main dessus lol.
    Si c'est vraiment mon turbo, et que je dois le changer, je ne pense pas le prendre chez Peugeot. J'ai vu un spécialiste du turbo a Marseille.
    BG turbo, je ne sais pas si tu connais. Ils on l'air de bien connaître leur taf ( connu grâce au YouTubeur GLB qui est en train de refaire une Renault 5 Alpine turbo). Ils peuvent même te l'améliorer ( si je ne me trompe pas ).
    En espérant que ce ne soit pas le turbo a changer quand même.
     
  30. eastride

    eastride Lion de Bronze

    Inscrit depuis le :
    13 Janvier 2011
    Messages :
    1 933
    "J'aime" reçus :
    261
    j'y crois pas à ton histoire de turbo, géo grippé ou cassé c'est défaut + mode dégradé direct
    et si tu demandes à faire un upgrade du turbo (ce qui n'a aucun sens sans upgrade de la bva), penses qu'il y a une carto à faire derrière obligatoirement (la gestion est plus complexe qu'une r5 :lol: )
     

Partager cette page

  1. Ce site utilise des "témoins de connexion" (cookies) conformes aux textes de l'Union Européenne. Continuer à naviguer sur nos pages vaut acceptation de notre règlement en la matière.
    Rejeter la notification