Peugeot 607 qui cale pendant la conduite

Discussion dans 'Questions techniques' démarrée par Jane, 17 Juillet 2018.

Tags:
  1. Jane

    Jane Nouveau membre

    Inscrit depuis le :
    17 Juillet 2018
    Messages :
    3
    "J'aime" reçus :
    0
    Bonjour,
    J'ai une peugeot 607 2.2 HDI de 2007 (120.000km) . Depuis le mois de mai j'ai des pannes à répétition : pendant la conduite le moteur s'arrête! Impossible de la redémarrer avant qu'elle refroidisse.
    Jamais de problème au démarrage chez moi, par contre une fois qu'elle a calé, il faut attendre et après insister pour qu'elle accepte de repartir.
    Pas de fumée, de sifflements, j'ai le voyant moteur par contre qui s'allume.
    Serait ce lié au FAP? Pompe de gavage? J ai essayé de rouler sans le débitmètre cela ne change rien.
    Pour le turbo, elle a de l'energie, pas de souci en acceleration.
    Merci de votre aide!
    Ps: les filtres à air & gasoil ont été changés.
     
  2. yann3

    yann3 Dieu, tout simplement

    Inscrit depuis le :
    20 Janvier 2008
    Messages :
    23 931
    "J'aime" reçus :
    432
    soit pompe de gavage,soit capteur temperature eau
     
  3. hal77

    hal77 Peugeot Addict

    Inscrit depuis le :
    9 Juillet 2014
    Messages :
    310
    "J'aime" reçus :
    0

Partager cette page

  1. Ce site utilise des "témoins de connexion" (cookies) conformes aux textes de l'Union Européenne. Continuer à naviguer sur nos pages vaut acceptation de notre règlement en la matière.
    Rejeter la notification