Problème après changement Bsi, bsm, neiman

Discussion dans 'Questions techniques' démarrée par Dutilleul, 5 Décembre 2019.

  1. Dutilleul

    Dutilleul Nouveau membre

    Inscrit depuis le :
    5 Décembre 2019
    Messages :
    3
    "J'aime" reçus :
    0
    Bonjour,.
    J'ai changer tout l'ensemble du kit démarrage hier cependant j'ai un soucis après tout le rebranchement.
    Il m'affiche le défaut suivant : Mode économique.

    Que faut il faire pour le supprimer ?
    J'ai tenter le start pilote mais rien y fait on entend bien que la batterie l'entraîne mais elle ne démarre pas.

    J'ai essayer tout de même deux batteries différentes fonctionnelles chacune mais aucune différence constater.

    Pourriez vous m'aiguillez ?

    C'est une 206 de 2002 en 2L 90Chv.

    Merci d'avance,

    Cordialement.
     
  2. yann3

    yann3 Dieu, tout simplement

    Inscrit depuis le :
    20 Janvier 2008
    Messages :
    23 096
    "J'aime" reçus :
    285
    qu´est ce que tu appel neiman?est ce la serrure et la clé issus de ton kit?
     
  3. Dutilleul

    Dutilleul Nouveau membre

    Inscrit depuis le :
    5 Décembre 2019
    Messages :
    3
    "J'aime" reçus :
    0
    Par neiman, j'entends par là que j'ai changer la serrure au niveau du volant ainsi que la bague (en plastique lentourant). Je possède bien les clefs de ce dernier.

    La centralisation fonctionne, l'affichage aussi mais problème au niveau du tableau de bord qui affiche Mode économique

    Vous auriez une solution ?
     
  4. leon29

    leon29 Lion de l'univers

    Inscrit depuis le :
    20 Mars 2010
    Messages :
    11 804
    "J'aime" reçus :
    471
    L'affichage du mode "Economie d'énergie" dépend de la charge de la batterie et n'empêche normalement pas la mise en marche du moteur
     
  5. Dutilleul

    Dutilleul Nouveau membre

    Inscrit depuis le :
    5 Décembre 2019
    Messages :
    3
    "J'aime" reçus :
    0
    Donc, si la batterie est bonne et que même si le mode economie est présent pourquoi aucun démarrage ne fonctionne ?
     
  6. leon29

    leon29 Lion de l'univers

    Inscrit depuis le :
    20 Mars 2010
    Messages :
    11 804
    "J'aime" reçus :
    471
    Voir le démarreur, l'injection etc...
     
  7. cdsb90

    cdsb90 Peugeot Addict

    Inscrit depuis le :
    2 Mars 2018
    Messages :
    613
    "J'aime" reçus :
    37
    Il me semble qu'il y a un truc à reprogrammer pour que cela redémarre. C'est pas aussi simple que sur les anciennes voitures au niveau du neman.
     

Partager cette page

  1. Ce site utilise des "témoins de connexion" (cookies) conformes aux textes de l'Union Européenne. Continuer à naviguer sur nos pages vaut acceptation de notre règlement en la matière.
    Rejeter la notification