problème de batterie et/ou alternateur?

Discussion dans 'Questions techniques' démarrée par strawbale, 22 Mars 2018.

  1. strawbale

    strawbale Membre

    Inscrit depuis le :
    12 Décembre 2014
    Messages :
    6
    "J'aime" reçus :
    0
    Bonjour,

    J'ai une 406 break (diesel, 1.9td, 75cv, 03/1997) et depuis quelques temps le témoin de batteries/alternateur reste allumé après démarrage: faible à vide, plus fort en appuyant l'accélérateur.
    Quand je mesure le voltage en appuyant l'accélérateur, j'ai 14.7V ou 14.2V avec toutes les lampes allumées. Je roule assez peu, une fois par semaine en moyen. Depuis ce témoin reste allumé j'ai aussi le problème que après une semaine ou plus sans rouler le moteur ne démarre plus. Après avoir chargé la batterie ça démarre sans problème (mais le 'problème' de témoin est toujours là). La batterie est de 12/2008. Quand j'enlève un fil de la batterie et mesure le courant entre ce fil et l'autre fils (encore attaché) je nne mesure que 0,0A, donc pas de fuite de courant (?).
    Est-ce que c'est un problème de la batterie et/ou l'altérnateur ou encore quelque chose d'autre?

    Merci beaucoup pour vos avis!

    Peter

    PS: excuse-moi pour mon français (je suis Néerlandais, mais j'habite en Ariège)
     
  2. ced079

    ced079 Dieu, tout simplement

    Inscrit depuis le :
    6 Juin 2010
    Messages :
    29 872
    "J'aime" reçus :
    9
    au ralentit avec ou sans aucune charge, tu dois avoir mini 14v sur les bornes de la batterie avec les fils connectés biensur

    si c'est bon, ton probléme vient de ta batterie qui ne tient pas ou ne prends pas la charge
     
  3. strawbale

    strawbale Membre

    Inscrit depuis le :
    12 Décembre 2014
    Messages :
    6
    "J'aime" reçus :
    0
    Merci bcp!

    Oui aussi au ralentit j'ai 14V.
    Après avoir roulé un peu plus long (>30 min) le témoin est prèsque éteint.
    Et en montant en accélérant le témoin clignote.

    Donc à remplacer la batterie?!
     
  4. ced079

    ced079 Dieu, tout simplement

    Inscrit depuis le :
    6 Juin 2010
    Messages :
    29 872
    "J'aime" reçus :
    9
    donc oui batterie à remplacer, c'est bien ça
     
  5. strawbale

    strawbale Membre

    Inscrit depuis le :
    12 Décembre 2014
    Messages :
    6
    "J'aime" reçus :
    0
    merci bcp!
     

Partager cette page

  1. Ce site utilise des "témoins de connexion" (cookies) conformes aux textes de l'Union Européenne. Continuer à naviguer sur nos pages vaut acceptation de notre règlement en la matière.
    Rejeter la notification